Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» DESPIECE POLO 86C 2F
Ayer a las 22:39 por Dani Baena

» carburación
Ayer a las 19:00 por marcopolo

» 16a Concentración Tuning Grupo VAG Calafell 2017
Vie 21 Jul 2017, 17:56 por Riki Utielano

» bajar polo 86c 2f(suspension deportiva)
Miér 05 Jul 2017, 11:04 por marcosdavidpires

» Recien ingresado en el foro
Jue 29 Jun 2017, 18:09 por marcosdavidpires

» Especialistas en VW Polo en País Vasco
Mar 27 Jun 2017, 21:07 por Kurrante

» PEDIDO DE PEGATAS DEL FORO
Sáb 24 Jun 2017, 19:02 por maziño

» Compro coupe faro redondo
Miér 21 Jun 2017, 09:08 por Dani Baena

» Compro roscada
Miér 21 Jun 2017, 08:59 por Albertoprop17

» Busco caja de cambios 5v
Lun 19 Jun 2017, 00:50 por joancm91

» Le voy a cambiar todos los liquidos
Miér 14 Jun 2017, 17:13 por Polocordobes

» starter automatico de mierda...........
Dom 11 Jun 2017, 18:41 por joancm91

Palabras claves


problema en polo gt coupe

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

problema en polo gt coupe

Mensaje por The_PaPo el Miér 01 Jun 2011, 23:36

buenas noches amigos foreros, antes que nada, quisiera pedir disculpas por mi continuada ausencia en estas semanas, se me juntaron varios temas que no se deberian de aver juntado y no tenia tiempo ni de pensar lo que hacia.
Parece que debido a esto mi polito GT coupe del 92 quiso sumarle a las putadas continuadas que vengo sufriendo estos dias y empezo a tocar donde no debe...

os comento hasta ayer por la noche ningun problema, de nada todo andaba como siempre. Hoy al levantarme 7 AM, sali para la facultad y na mas hacer 200 metros empeze a escuchar q no todo iva como deberia, hacia un ruido raro y lloraba, como si se fuera a calar ( estaba en cuarta a 60-80 kms/h)... no entendia nada, na mas llegar a la primer rotonda, en lugar de quedar en coche en relenti el motor se paro, al principio crei q estaba dormido, y se me habia calado, pero al encender de nuevo el coche, pasaba lo mismo, no me daba tiempo a poner primera que se caian las revoluciones, el motor se paraba.
solo podia mantener el coche en marcha si le pisaba un pelin y lo mantenia a 2000rpm, creyendo que estaria frio el coche, aunque en canarias mucho de eso no hay meti primera y sali, pero el problema seguia.

corte por lo sano, llame a la grua y lo lleve a un taller, el tio despues de ver que al arrancar se paraba solo probo no se q cojones y me dijo que eran las bujias, que se las cambiaba y me avisaba cuando estuviera listo, por la tarme me llamo y me dijo q iva a ser q no eran las bujias, que podia ser no se que mierda de unas valvunas q no tienen presion que habia que desarmar la culata, cambiar las valvulas y ver si era eso.. pero que creia q la culata no estaba soplada ni nada, que solo eran esas valvunas q no tenian presion.

alguien podria hecharme algo mas de luz..? no fui personalmente al taller, el tio ya cerraba, y estoy de pleno con examenes, no tengo mucho tiempo de ir a ver a 1 o 2 mecanicos mas... que podria ser el problema, cual seria la solucion..?

desde ya muchas Gracias.

The_PaPo
Iniciandose
Iniciandose

Cantidad de envíos : 76
Fecha de inscripción : 13/03/2011

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por RoDrY el Miér 01 Jun 2011, 23:42

ami me pasaba parecido y era una tonteria, un cable que iva al carburador que se encarga de mantener el ralenti o algo asi y se me habia soltado aunque estando en el taller si no atinan ellos :S

RoDrY
Profesional
Profesional

Cantidad de envíos : 417
Fecha de inscripción : 06/01/2010
Localización : zaragoza

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por The_PaPo el Miér 01 Jun 2011, 23:49

supongo que le habra cambiado las bujias, lo arranco y vio q no, no eran las bujias... la verdad no se, hable x telefono, y cuando dijo la palabra culata, yo deje de pensar y escuchar.. mañana ire a ver al mecanico...

The_PaPo
Iniciandose
Iniciandose

Cantidad de envíos : 76
Fecha de inscripción : 13/03/2011

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por RoDrY el Miér 01 Jun 2011, 23:56

ami me pasaba como ati, en marcha como si se me ahoragara, iva a tironcillos y cuando parabas en un semaforo si no tenias el pedal un pelin pisado se calaba, yo al principio creia que le habian puesto star&stop XD

RoDrY
Profesional
Profesional

Cantidad de envíos : 417
Fecha de inscripción : 06/01/2010
Localización : zaragoza

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por pitufinho el Jue 02 Jun 2011, 00:33

Ese tema parece ser del tubo k va desde el carburador al elco (al pulmon) o bien se fue de punto el carburador y / o el encendido
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por polete_86c el Jue 02 Jun 2011, 11:48

si fuera poblema de vallvulas o vujias aria un fallo copko si fuera a 3 cilindros, pero mas vien parece ke tengas un toma de aire vastanrte grande, como algun tubo de vacio ke te entre al carbu, o algo por el estilo, pero valvulas nose yoo, sin verlo no puedo decir muxo pero, si no te falla un cilindro, dudo ke sea valvulas.
avatar
polete_86c
semiprofesional
semiprofesional

Cantidad de envíos : 335
Fecha de inscripción : 06/03/2011
Localización : calafell (tarragona)

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por Carls el Jue 02 Jun 2011, 18:45

Te van a TIMAR!!

Aparte de lo ya nombrado acordaos de que hay un fusible que cuando casca no aguanta el relentí y dá tirones.

Salu2
avatar
Carls
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 1405
Fecha de inscripción : 26/03/2009
Localización : Tenerife

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por pedro_polo el Jue 02 Jun 2011, 19:46

ya te digo!!! si aun lo tienes jodio cuando vaya en un rato lo mriamos!!! me llevare algun repuesto... xD xD

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por pitufinho el Vie 03 Jun 2011, 00:03

un fusible?? yo no veo nada de los fusibles...
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por Carls el Vie 03 Jun 2011, 00:46


En mi anterior Polo GT de Carburación le pasó eso mismo.
El fallo era un fusible quemado.
Se cambió y recuperó relenti y se acabó la falladera.

Salu2
avatar
Carls
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 1405
Fecha de inscripción : 26/03/2009
Localización : Tenerife

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por The_PaPo el Vie 03 Jun 2011, 15:33

tengo novedades, me pase por el mecanico y agarro un aparato en plan pincho para tomar presion, y se lo puso donde van las bujias, que las tenia quitadas... en las valvulas creo al intentar arrancar una de ellas marcaba 12.. no me pregunten que, pero tiraba hasta 12... y en otras ( 2 concretamente no pasaba de 2-3)... y me dijo, ves le falta presion..

el tio me dijo que le cambio las bujias, los cables y vio que no se solucionaba, que seguia apagandose, sin aguantar el relenti.

aver, el coche arranca, pero segun arrancaba se paraba.

me dijo que seguramente por el carboncillo o no se que pollada, no andarian como debe las valvulas y habria que abrir la culata, ver las valvulas comprobar si se pueden rectificar o ponerlas nuevas, hacerle el asiento.. y bla bla bl no se, me dijo que me pasaba el presupuesto esta tarde o mañana, pero que si encontraba otra culata completa que sepa que funcione que la compre y haciamos quita y pon.

no se que sera de mi polito la verdad...


The_PaPo
Iniciandose
Iniciandose

Cantidad de envíos : 76
Fecha de inscripción : 13/03/2011

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por polete_86c el Vie 03 Jun 2011, 15:41

eso ke te pusieron era un manometro para per la compresion de los cilindros, si dices ke avia un cilindro ke no tenia compresion, puede ser tanto por valvulas, junta de culata o aros de piston. espero ke sea algo leve y solo te tengan ke kambiar la junta y puedas salvar la culata, asi dentro de lo malo ke sea lo mas leve, un abrazo y haver ke piensan los compañeros del foro. un abrazo
avatar
polete_86c
semiprofesional
semiprofesional

Cantidad de envíos : 335
Fecha de inscripción : 06/03/2011
Localización : calafell (tarragona)

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por The_PaPo el Vie 03 Jun 2011, 16:02

lo puso el chisme ese en 3 aujeros, en 1 de ellos el primero marcaba 10-12, en los otros 2 no pasaba de 2-3 el relojito del chisme ese.

me dijo que seria de valvulas, que habrian se fijaba si rectificaba las valvulas o las ponia nuevas, hacia el asiento y volver a montar...

pero no se si es solo eso o tiene que rectificar la junta, o cepillarla para que asiente bien y salga la presion necesaria... no se

pero lo gracioso es que el tio, me dice cuando habrimos sabremos bien, por eso no te puedo decir un presupuesto cerrado, el presupuesto que me va a pasar me dijo que seria el peor posible, osea.. el mas caro y tal, y de ahi podria bajar un fisco si no era tan grave....

pero tambien me sorprende que me dijo, si pillas culata nueva y que funcione bien, por ahi quita y pon.

leyendo los comentarios, y las cosas que podrian ser y lo que me dice el mecanico, no se que pensar... ni que hacer... mirare el presupuesto, vere lo que me cuesta una culata y resare a todos los santos para que solo sea el fusible que dice carls...

The_PaPo
Iniciandose
Iniciandose

Cantidad de envíos : 76
Fecha de inscripción : 13/03/2011

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por The_PaPo el Mar 14 Jun 2011, 15:37

bue.. tengo novedades, el mecanico me paso un presupuesto de 400€, pero seria con una culata nueva que me consigue el tio en un desguace, dice que esta bien.
serian 200€ por la culata y luego aceite, filtro, bujias cables y mano de obra otros 200€... como lo veis..?

otra duda que tengo es, si finalmente lo hago y la culata no esta bien o tiene un fallo en unos meses que pasaria..? tengo alguna garantia o algo asi..?

The_PaPo
Iniciandose
Iniciandose

Cantidad de envíos : 76
Fecha de inscripción : 13/03/2011

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por maziño el Mar 14 Jun 2011, 16:13

garantia de mano de obra la tienes en cualquier taller,luego la garantia de la culata ya te la daria el desguace si te la da vamos,que es probable que si pero no fijo

_________________

http://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4512
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por The_PaPo el Mar 14 Jun 2011, 16:17

y de precio.. 200€ por la culata esta bien..?

frente a que seria la garantia de mano de obra del taller...

yo voy a que si lo hago y en 2 meses me vuelve a dar un fallo, se sopla o algo..

The_PaPo
Iniciandose
Iniciandose

Cantidad de envíos : 76
Fecha de inscripción : 13/03/2011

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por maziño el Mar 14 Jun 2011, 16:20

no es cara,y por lo menos cerciorate que el desguace te devuelve la pasta si la culata no esta bien,por lo menos no lo perderias todo

_________________

http://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4512
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por polete_86c el Mar 14 Jun 2011, 17:41

yo lo veo vastante bien de precio por ser tayer, ya ke ese precio suele ser en la calle mas o menos, antes de ke meta la culata supongo ke la yevara a comprovar y planear, si la comprueva se save si esta rajada interior mente o no, planear + comprovar vale unos 60-70e, vale la pena hacerlo, ya ke si esta rajada y se monta es el doble de faena. pero lo veo bien de precio. un abrazo y espero ke no tengas problema ninguno.
avatar
polete_86c
semiprofesional
semiprofesional

Cantidad de envíos : 335
Fecha de inscripción : 06/03/2011
Localización : calafell (tarragona)

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por The_PaPo el Mar 14 Jun 2011, 21:58

bueno, tengo mas novedades... encontre otra culata, de un desguace por cuenta propia... la compre por q era mas barata, pero me confirmo el mecanico que era monopunto, y mi coche es multipunto... me dijo que valerle le valia, pero que perderia fuerza y lo notaria... sobre todo en subidas ( aca en tenerife hay unas cuantas)
vere aver si encuentro una, ya que cogi la referencia original de la culata de mi polo...
la que compre el tio es de confianza y ya hablamos, me dijo q mañana veria si me encontraba una multipunto y cambiabamos mano a mano por la que le compre hoy..
ahora de no encontrar.. me comvendria montarle la monopunto.. o deberia de pagar los 200€ por la que me conseguia mi mecanico..

The_PaPo
Iniciandose
Iniciandose

Cantidad de envíos : 76
Fecha de inscripción : 13/03/2011

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por The_PaPo el Miér 15 Jun 2011, 21:42

buenas, tengo una duda... que me acaban de generar un tio de un desguace..

decidi ver si encontraba una culata multipunto ya que es la que lleva mi coche, y me dijo este.. tengo la culata de un multipunto pero te vale la de un monopunto tambien, solo se le quita la admision monopunto y se le pone la multipunto.. y me dijo.. si el problema es la culata, que usas los inyectores mismos que tiene el coche..

y ahi entonces me callo la ficha, desde que lo compre mi coche, en punto muerto y relenti variaba, pegaba unos tironcitos.. nunk bajaba de 500 rmp y volvia a subir a 1000 rpm... yo ya sabia que tenia que ajustarle la inyeccion.
entonces ahora yo pensando.. podria ser que realmente lo que tenga el coche es la inyeccion jodida y por eso no aguante el relenti y el mecanico de listillo, me hace cambiar culata completa, por eso me dice que tiene que ser multipunto.
yo tenia pensado llevarle la culata sin el tramo con los inyectores y decirle, toma culata.. usa los inyectores que tiene el coche, que funcionan.. y ahi el tio si realmente me quiere timar, sabe.. que cambiando culata por culata no va a hacer nada, por que el problema son los inyectores.

necesito realmente ayuda con esto.. si alguien no me entendio bien la idea lo vuelvo a explicar o pongo fotos de a que me refiero concretamente.

The_PaPo
Iniciandose
Iniciandose

Cantidad de envíos : 76
Fecha de inscripción : 13/03/2011

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por maziño el Miér 15 Jun 2011, 21:44

yo haria lo que dices tu haber que pasa

_________________

http://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4512
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por polete_86c el Miér 15 Jun 2011, 21:49

eske si realemnte el coxe no tenia compresion en 1 cilindro no se deve a los inyectores, puesto ke nuestra inyeccion multipunto es indirecta, osea ke inyecta en la tuberia de admision, y no en la kamara de combustion. si tu vistes ke un cilindro no tenia compresion es por ke realmente no tiene. pero az esto ke tu dices haver ke tal, haver ke piensan los demas compaleros del foro, un saludo a todos
avatar
polete_86c
semiprofesional
semiprofesional

Cantidad de envíos : 335
Fecha de inscripción : 06/03/2011
Localización : calafell (tarragona)

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por Invitado el Miér 15 Jun 2011, 22:36

por lo que he leido y he conseguido entender tu problema es la confianza en el mecanico.
1º el fallo que tienes es dificil de localizar, ya que o es inyeccion o es fallo de culata ( valvulas, junta jodida, deformacion de la culata...) no le des mas vueltas. no soy mecanico, pero me he papeado mucho eston en el taller de un colega jjejejejejejejejej. lo que te dice tu tuercas es cierto, no puede diagnosticar sin abrir, pero si el es honesto y te desmonta culata, que no te hande con ostias, si esta deformada o te la rectifica o te la cambia, si son valvulas lo mismo y si son inyectores idem, pero si el asegura que es la culata y el fallo persiste, deberia reparar el fallo y cargar a su cuenta las piezas innecesarias o recolocar las que habia cambiado, pero no debes de pagar por algo que no esta mal.

2º lo ke te cambie....... que te lo de, tanto culata como inyectores, lo ke sea, pide las piezas viejas y ke no te cuente milongas.
A mi cuñado en la opel le decian ke tenia el compresor del climatizador roto que le hacia ruido y eran 900€, mi amigo le ha kambiado una polea por 15€ y solucionado. el de opel le habria kambiado la polea y facturado un compresor...... 885€ de beneficio... jejejejejejje.


perdon por el tocho, pero me da rabia la falta de honestidad de la peña cuando hay necesidad.

Invitado
Invitado


Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por The_PaPo el Miér 15 Jun 2011, 22:43

es que pensandolo, a mi me sorprendio que me diga esta culata monopunto te vale, pero el coche perdera fuerza, cuando le podria quitar la admision monopunto y conectar la multipunto del coche... si la culata es el problema el tramo de la inyeccion que sea monopunto o multipunto da igual.. se cambia culata por culata independientemente de que se cambie el tramo de la admision.
y pensandolo, por que me pidio que sea una culata multipunto.. si la culata es la misma en los dos.. a menos que me valla a timar y la culata este bien.. me cobraria mano de obra por quitar y poner culata, cuando realmente es quitar culata + el tramo con inyeccion multipunto y poner una culata con el tramo de inyeccion multipunto.. el problema lo podria tener la inyeccion y no la culata..

si, el tio le puso el chisme ese pa medir la presion, pero fue hace tiempo ya, y no se si lo puso en los huecos de las bujias o en el de los inyectores..

The_PaPo
Iniciandose
Iniciandose

Cantidad de envíos : 76
Fecha de inscripción : 13/03/2011

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por The_PaPo el Miér 15 Jun 2011, 22:47

minidenis, el no desmonto la culata... cuando fui el primer dia me dijo que eran las bujias, las cambio y me llamo para avisarme que no se habia arreglado, y ahi es cuando me dijo que le faltaba compresion, eso lo vi yo.. en uno que el me dijo que andaba marcaba 10-12 y en otros 2 que eran los que me dijo que fallaba marcaba 2... pero claro yo voy al hecho que de le lleve una culata con la admision monopunto y me dijo que me valdria pero q mejor seria una culata con el tramo de inyeccion multipunto y eso es indiferente ya que puedes quitar el tramo del monopunto y ponerle el tramo de un multipunto a la misma culata..

The_PaPo
Iniciandose
Iniciandose

Cantidad de envíos : 76
Fecha de inscripción : 13/03/2011

Volver arriba Ir abajo

Re: problema en polo gt coupe

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.