Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» DESPIECE POLO 86C 2F
Ayer a las 22:39 por Dani Baena

» carburación
Ayer a las 19:00 por marcopolo

» 16a Concentración Tuning Grupo VAG Calafell 2017
Vie 21 Jul 2017, 17:56 por Riki Utielano

» bajar polo 86c 2f(suspension deportiva)
Miér 05 Jul 2017, 11:04 por marcosdavidpires

» Recien ingresado en el foro
Jue 29 Jun 2017, 18:09 por marcosdavidpires

» Especialistas en VW Polo en País Vasco
Mar 27 Jun 2017, 21:07 por Kurrante

» PEDIDO DE PEGATAS DEL FORO
Sáb 24 Jun 2017, 19:02 por maziño

» Compro coupe faro redondo
Miér 21 Jun 2017, 09:08 por Dani Baena

» Compro roscada
Miér 21 Jun 2017, 08:59 por Albertoprop17

» Busco caja de cambios 5v
Lun 19 Jun 2017, 00:50 por joancm91

» Le voy a cambiar todos los liquidos
Miér 14 Jun 2017, 17:13 por Polocordobes

» starter automatico de mierda...........
Dom 11 Jun 2017, 18:41 por joancm91

Palabras claves


problema con el electroventilador

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

problema con el electroventilador

Mensaje por borja G40 el Mar 18 Ene 2011, 02:23

tengo un pequeño problema y es que el electro no me salta cuando esta bien calentito, me hecho yo un invento para ponerlo y quitarlo manualmente con un rele y un interruptor pero tambien deberia saltar solo, queria saber si es el sensor que va en el radiador o cual es. gracias de antemano un saludo.
avatar
borja G40
Iniciandose
Iniciandose

Cantidad de envíos : 127
Fecha de inscripción : 20/10/2010
Localización : palma de mallorca

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por maziño el Mar 18 Ene 2011, 09:28

si,lo mas probable es que sea eso,compruebalo pero es casi seguro

_________________

http://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4512
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por Admin el Mar 18 Ene 2011, 11:44

Hay un sensor en el radiador me parece que da guerra, revisalo.
avatar
Admin
Adminsitrador
Adminsitrador

Cantidad de envíos : 45
Fecha de inscripción : 26/03/2009
Localización : gallaecia

http://vwpolo86c.top-forum.net

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por borja G40 el Mar 18 Ene 2011, 15:34

no sabreis alguno la resistencia que tiene que dar o algo para comprobar si esta bien?? gracias!!
avatar
borja G40
Iniciandose
Iniciandose

Cantidad de envíos : 127
Fecha de inscripción : 20/10/2010
Localización : palma de mallorca

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por lupogt el Vie 21 Ene 2011, 12:40

Si le das corriente al sensor directamente salta??

lupogt
Amateur
Amateur

Cantidad de envíos : 164
Fecha de inscripción : 08/04/2009

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por pitufinho el Vie 21 Ene 2011, 15:47

resistencia de ke ombre??? eso no tiene resistencia. es un termocontacto. cuando llega a una temperatura salta. no ay resistencia. sino te va pues tienes ke kambiarlo.
vale sobre 15 euros...
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por pitufinho el Sáb 22 Ene 2011, 12:56

para comprobar si es del sensor o de los cables az un puente entre los cables de los extremos del sensor ese ke va en el radiador. nose si te ace falta tener el contacto puesto...
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por pedro_polo el Sáb 22 Ene 2011, 15:02

no hace falta tener el contacto puesto.... no va ocn llave va directo a bateria...

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por borja G40 el Dom 23 Ene 2011, 13:51

en efecto era eso ya lo compre y salta el electro cuando se pasa un pelin de 90 la temperatura del cuadro gracias!! un saludo!!
avatar
borja G40
Iniciandose
Iniciandose

Cantidad de envíos : 127
Fecha de inscripción : 20/10/2010
Localización : palma de mallorca

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por pitufinho el Dom 23 Ene 2011, 22:48

si compraste el original salta a 93ºC la primera velocidad y a 102ºC la segudna velocidad.
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por borja G40 el Lun 24 Ene 2011, 00:59

si que compre el original al final me costo 17€ pero bueno es por una buena causa!! y tambien probe los tres cables k le llegan al termocontacto del radiador y saltan perfectamente las dos velocidades puenteandolo con un cable!! yo lo que no sabia k el aceite de nuestros coches se calentaba tanto! k lo normal es k vaya a 120ºC mas o menos!!
avatar
borja G40
Iniciandose
Iniciandose

Cantidad de envíos : 127
Fecha de inscripción : 20/10/2010
Localización : palma de mallorca

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por pitufinho el Lun 24 Ene 2011, 15:20

en un g40 igual si... pero me parece un poko demasiado tambien... abla con lupogt el te podrá orientar en esas cosas.
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por foguete el Jue 27 Ene 2011, 01:51

y como se hace para poner un interructor para que salte el ventilador cuando queremos?
Pero poniendolo sin quitar que salte automaticamente.Un amigo lo tiene en su r5 y esta dpm
avatar
foguete
Amateur
Amateur

Cantidad de envíos : 185
Fecha de inscripción : 12/07/2010
Localización : lugo

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por borja G40 el Jue 27 Ene 2011, 02:08

yo tambien lo tengo puesto y es facil! nose como lo hara la gente yo me lo hice con un rele normal del cual salen 4 cables:
- 1 directo a bateria.
- 2 al electroventilador.
- 3 a masa pasando por el interruptor.
- 4 tambien a positivo.
(los cables que van de la bateria al rele y del rele al electroventilador preferiblemente yo los pondria un poco mas gordos porque el electro consume)
yo lo tengo bien montao con una lucecilla para que sepa cuando esta encendido y eso pero lo simple es con el rele y el interruptor. si tienes alguna duda de como conectar los cables al rele comentame.
avatar
borja G40
Iniciandose
Iniciandose

Cantidad de envíos : 127
Fecha de inscripción : 20/10/2010
Localización : palma de mallorca

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por pitufinho el Jue 27 Ene 2011, 22:58

te cojes un interruptor algo bueno y tienes ke puentear los cables de los extremos del sensor ke va en el radiador. ( los cables tienen ke ser gorddos)

y sino tienes la opcion del rele... si kieres te subo un mini eskema.... esta es la mejor opcion.
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por foguete el Jue 27 Ene 2011, 23:37

pitufinho escribió:te cojes un interruptor algo bueno y tienes ke puentear los cables de los extremos del sensor ke va en el radiador. ( los cables tienen ke ser gorddos)

y sino tienes la opcion del rele... si kieres te subo un mini eskema.... esta es la mejor opcion.

Pos si me lo subes me haces un favor,que para la semana tengo dias libres y me lio con ello.
avatar
foguete
Amateur
Amateur

Cantidad de envíos : 185
Fecha de inscripción : 12/07/2010
Localización : lugo

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por pitufinho el Vie 28 Ene 2011, 15:43

ahi os va el eskema...


bueno.. no ay ni ke decir ke el rele lo pongas lo mas proximo posible al termocontacto. no tienes ke anular ningun cable. empatas al ke tienes esos dos... asi te funciona manual y automatico... la msa la pones en cualkier tornillo (en el del faro vale perfectamente) y el cable ke va acia dentro un cable cualkiera, el interruptor igual... uno cualkiera.... y el positivo pues lo puedes sakar de la radio por ejemplo.
el fusible de 10 amperios no aria falta ponerlo ya que el cisrcuito del coche ya tiene proteccion. yo no lo pondria...
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por foguete el Miér 23 Feb 2011, 02:05

pero el fusible de 1A que esta al lado del interructor es necesario?
Como tengo que hacer para pedir ese rele???
avatar
foguete
Amateur
Amateur

Cantidad de envíos : 185
Fecha de inscripción : 12/07/2010
Localización : lugo

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por pedro_polo el Miér 23 Feb 2011, 09:43

Para la sobre tension... para no quemar el boton.

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por pitufinho el Miér 23 Feb 2011, 15:34

el rele pues un rele normal y corriente. de un circuito te llega. sino cojes en el desguace uno cualkiera ke seguro ke te vale. te cmabiaran los numeros eso si.. pero pones una foto aki y te digo como acer.

por cierto... foguete vente a la kdd del sabado joder. si vienes hasta te pongo eso yo.
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por foguete el Miér 23 Feb 2011, 22:28

Pos entonces voi mirar por casa si tengo algun rele y pngo la foto para ver si vale....
avatar
foguete
Amateur
Amateur

Cantidad de envíos : 185
Fecha de inscripción : 12/07/2010
Localización : lugo

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por pitufinho el Miér 23 Feb 2011, 23:34

ok!! a la espera estamos.... con tal de ke no sea de intermitentes ni del limpia o algo d eso... xD

VENTE A LA KEDADA COÑE!!!!
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por foguete el Jue 24 Feb 2011, 20:09

este me vale?

avatar
foguete
Amateur
Amateur

Cantidad de envíos : 185
Fecha de inscripción : 12/07/2010
Localización : lugo

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por pitufinho el Jue 24 Feb 2011, 23:34

si. es perfecto. ademas te coinciden los numeros y todo. puedes ponerle faston o sino hay a vender unos zocalos muy chulos. hella los tiene fijo.
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por foguete el Vie 25 Feb 2011, 15:21

Y una pregunta
cual es el mejor sitio para pasar el cable al interior del coche?
el interructor lo tengo debajo del regulador de intensidad de luz del cuadro
avatar
foguete
Amateur
Amateur

Cantidad de envíos : 185
Fecha de inscripción : 12/07/2010
Localización : lugo

Volver arriba Ir abajo

Re: problema con el electroventilador

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.