Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
charlietron
 
maziño
 
jesusin10
 
Gag
 
Cayna
 
Carls
 
Dani Baena
 
Shinga
 
joancm91
 
marcopolo
 

Últimos temas
» Ruido en marcha al girar a tope
Ayer a las 22:57 por charlietron

» ¿Radiador KO?
Ayer a las 01:43 por charlietron

» Se para nada mas soltar acelerador
Mar 21 Nov 2017, 23:42 por Gag

» Junta tapa balancines
Sáb 18 Nov 2017, 00:40 por jesusin10

» bombín cerradura
Vie 17 Nov 2017, 20:35 por Dani Baena

» Tornillos antirrob
Jue 16 Nov 2017, 23:15 por jesusin10

» garganta llanta
Dom 12 Nov 2017, 21:03 por charlietron

» caja de cambios
Mar 07 Nov 2017, 18:34 por maziño

» reparacion paragolpes
Mar 07 Nov 2017, 14:20 por joancm91

» bajar suspensiones
Mar 07 Nov 2017, 14:18 por joancm91

» Se vende despieze de polo gt
Vie 27 Oct 2017, 18:06 por maziño

» 11ª SALIDA SOLO VW
Miér 25 Oct 2017, 10:13 por G40man

Palabras claves

polo  manual  Cinturon  motores  potencia  taller  pegatinas  golf  aumentar  


problema de consumo!

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: problema de consumo!

Mensaje por borja G40 el Dom 12 Dic 2010, 15:48

he estao comprobando y al ser 4-2-1 disipa mucho mas el calor y donde esta la sonda se puede casi hasta tocar con la mano... y con los de serie era imposible!! asi que los acortare y pondre la cinta anticalorica para k mantengan el calor hasta la sonda!!
como que habria que cambiar el distribuidor? eso es algo del escape?? es que no entendi...
avatar
borja G40
Iniciandose
Iniciandose

Cantidad de envíos : 127
Fecha de inscripción : 20/10/2010
Localización : palma de mallorca

Volver arriba Ir abajo

Re: problema de consumo!

Mensaje por Bucker el Dom 12 Dic 2010, 18:09

Lo he mirao y la sonda da datos correctos con una temperatura madia de 350ºC
avatar
Bucker
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 831
Fecha de inscripción : 29/01/2010
Localización : Mallorca

Volver arriba Ir abajo

Re: problema de consumo!

Mensaje por Bucker el Dom 12 Dic 2010, 18:23

"...Para que las medidas de la sonda sean fiables, su temperatura de funcionamiento ha de ser de 350 ºC, por lo que su funcionamiento no será correcto para el arranque y la marcha a ralentí. Para corregir este problema, se ha empezado a emplear actualmente una sonda que lleva incorporado un sistema de calefacción, en la que el elemento cerámico se calienta mediante una pequeña resistencia eléctrica..."

Proviene de: http://www.autocity.com/documentos-tecnicos/?cat=3&codigoDoc=213
avatar
Bucker
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 831
Fecha de inscripción : 29/01/2010
Localización : Mallorca

Volver arriba Ir abajo

Re: problema de consumo!

Mensaje por pedro_polo el Dom 12 Dic 2010, 18:31

NO hagas eso!!!!!, que lo unico que vas ha hacer es perder la eficacia de lso colectores... y la cinta anticalorica, es para que no salga tanto el calor al exterior, tampoco hace mucho, te lo digo por la experiencia, lo que tendrias que hacer es comprarte los 4.2.1 para el g40, que hay viene donde exactamente tiene que ir la sonda, miralo en supersprint que no son iguales los del g40 a los del gt, incluso son diferentes con sonda lamda a sin ella.

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: problema de consumo!

Mensaje por borja G40 el Dom 12 Dic 2010, 23:41

Bucker escribió:"...Para que las medidas de la sonda sean fiables, su temperatura de funcionamiento ha de ser de 350 ºC, por lo que su funcionamiento no será correcto para el arranque y la marcha a ralentí. Para corregir este problema, se ha empezado a emplear actualmente una sonda que lleva incorporado un sistema de calefacción, en la que el elemento cerámico se calienta mediante una pequeña resistencia eléctrica..."

Proviene de: http://www.autocity.com/documentos-tecnicos/?cat=3&codigoDoc=213
la sonda del g40 lleva su propia calefaccion porque la enchufe sin tenerla en los colectores y estaba calentita pero no debe ser suficiente para que trabaje a los 350º que debe!!
avatar
borja G40
Iniciandose
Iniciandose

Cantidad de envíos : 127
Fecha de inscripción : 20/10/2010
Localización : palma de mallorca

Volver arriba Ir abajo

Re: problema de consumo!

Mensaje por borja G40 el Dom 12 Dic 2010, 23:49

pedro_polo escribió:NO hagas eso!!!!!, que lo unico que vas ha hacer es perder la eficacia de lso colectores... y la cinta anticalorica, es para que no salga tanto el calor al exterior, tampoco hace mucho, te lo digo por la experiencia, lo que tendrias que hacer es comprarte los 4.2.1 para el g40, que hay viene donde exactamente tiene que ir la sonda, miralo en supersprint que no son iguales los del g40 a los del gt, incluso son diferentes con sonda lamda a sin ella.
pues si xk si los llevo los monto y sigue gastando lo mismo encima habiendo gastao dinero en el tornero... asi que lo que hare es montarle otra vez los de serie y ya mirare con calma los colectores especificos del g40! y ya me habia piyao la cinta anticalorica y tampoco la voy a montar porque he visto por ahi que no es muy bueno para el escape ni para mi por eso de que lleva amianto...
avatar
borja G40
Iniciandose
Iniciandose

Cantidad de envíos : 127
Fecha de inscripción : 20/10/2010
Localización : palma de mallorca

Volver arriba Ir abajo

Re: problema de consumo!

Mensaje por pedro_polo el Lun 13 Dic 2010, 09:15

YO encontre los colectores del G40 con el sensor de sonda y todo por 80 euros...en San Ebay XD

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: problema de consumo!

Mensaje por borja G40 el Lun 13 Dic 2010, 23:35

joderr pues si k estan baratos!! yo los he visto por ahi por 200 o 300 € asi que ya buscre por ebay algo!!
avatar
borja G40
Iniciandose
Iniciandose

Cantidad de envíos : 127
Fecha de inscripción : 20/10/2010
Localización : palma de mallorca

Volver arriba Ir abajo

Re: problema de consumo!

Mensaje por pedro_polo el Mar 14 Dic 2010, 11:54

Smile vale!!! sino te paso el nombre dle tio que los vende.

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: problema de consumo!

Mensaje por borja G40 el Jue 16 Dic 2010, 00:17

ya monte los colectores!! ya comentare si era la sonda o no!! lo mas gracioso es que no tengo k llamar a la volkswagen para pedir hora para llevarle sino que la volkswagen viene a casa gracias a un amigo k curra ahi...XD
avatar
borja G40
Iniciandose
Iniciandose

Cantidad de envíos : 127
Fecha de inscripción : 20/10/2010
Localización : palma de mallorca

Volver arriba Ir abajo

Re: problema de consumo!

Mensaje por pedro_polo el Jue 16 Dic 2010, 10:25

q mamon!!! jajaaj casi peor que yo XDXD

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: problema de consumo!

Mensaje por foguete el Jue 16 Dic 2010, 16:12

La cinta de los colectores sirve para ayudar la evacuancion de gases ya que al estar mas caliente el colector salen mas rapido los gases,aparte de desprender menos calor al exterior
avatar
foguete
Amateur
Amateur

Cantidad de envíos : 185
Fecha de inscripción : 12/07/2010
Localización : lugo

Volver arriba Ir abajo

Re: problema de consumo!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.