Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
maziño
 
Christf7
 
Dani Baena
 
marcopolo
 
JAVI0848
 
Dani93vlc
 

Últimos temas
» PEDIDO DE PEGATAS DEL FORO
Vie 15 Sep 2017, 13:35 por maziño

» antena telescópica
Lun 11 Sep 2017, 20:49 por marcopolo

» en venta polo.....sin papeles
Lun 11 Sep 2017, 12:02 por Dani Baena

» radio cd pioneer
Miér 06 Sep 2017, 15:17 por maziño

» Junta carburador
Lun 04 Sep 2017, 21:00 por Dani93vlc

» SE VENDE VW POLO COUPE GT
Dom 03 Sep 2017, 11:36 por JAVI0848

» problemas con fotos en el foro
Miér 30 Ago 2017, 15:25 por maziño

» carburación
Mar 29 Ago 2017, 21:07 por marcopolo

» 16a Concentración Tuning Grupo VAG Calafell 2017
Vie 21 Jul 2017, 17:56 por Riki Utielano

» bajar polo 86c 2f(suspension deportiva)
Miér 05 Jul 2017, 11:04 por marcosdavidpires

» Recien ingresado en el foro
Jue 29 Jun 2017, 18:09 por marcosdavidpires

» Especialistas en VW Polo en País Vasco
Mar 27 Jun 2017, 21:07 por Kurrante

Palabras claves


Problemas....

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas....

Mensaje por pedro_polo el Sáb 27 Feb 2010, 22:05

Bueno me estoy cansado ya del polo...jeje, haber si a alguien le ha pasado ha veces el mamón del coche no coge el relentí y se para y otras como q se ahoga y no va, le e cambiado el aceite bujías filtros y nose puede que sea algún tubo???pero cual...si hace 3 meses que lo he carburado y todo....yo es que nose que le pasa ya...si a alguien le ha pasado alguna vez agradeceria su comentario!!!thanks

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas....

Mensaje por maziño el Sáb 27 Feb 2010, 22:12

hermano como te digo siempre lo dejas hoy y mañana con mas calma y tranquilo te vuelves a poner con el,paciencia,en cuanto al problema pues ni idea pero espero que des de el y sea leve

_________________

http://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4533
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: Problemas....

Mensaje por pedro_polo el Sáb 27 Feb 2010, 22:14

me esoty quemando un poco con el polo mazi pero bueno...paso de el ya pero me jode q cuando me hace falta no vaya j*** enfins...buenas noches a todos!!

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas....

Mensaje por peregrino el Sáb 27 Feb 2010, 22:14

As probado a linpiar el carbulador en las tiendas de recambios ay unos esprays que son cojonudos para linpiar el carbulador sin tener que desmontar sacas el filtro le echas un poco arrancas el coches y con una mano lo aceleras y con la otra tapas la boca de el carbulador abres y cierras con la mano mientras aceleras y beras como linpia y si eso repites el proceso un parde veces y despues conprueba que los tubos que ban al filtrono que no esten sueltos ni picados
avatar
peregrino
Profesional
Profesional

Cantidad de envíos : 493
Fecha de inscripción : 05/05/2009

Volver arriba Ir abajo

Re: Problemas....

Mensaje por polutxo el Dom 28 Feb 2010, 00:47

despues de lo que as mirado ya, ami en el mio, uno de los manguitos de la gasolina estaba algo picado, no fugaba pero al coger algo de aire se ahoagaba, vale "cuatroduros" el metro y ponlo nuevo...

polutxo
semiprofesional
semiprofesional

Cantidad de envíos : 300
Fecha de inscripción : 29/04/2009
Localización : Bilbao

Volver arriba Ir abajo

Re: Problemas....

Mensaje por migti2 el Dom 28 Feb 2010, 04:28

hola no se si tu polo lleva caudalimetro,pero lo que dices me paso a mi en el golf mk2,y era el caudalimetro,se lo cambie y como un reloj.
avatar
migti2
Amateur
Amateur

Cantidad de envíos : 241
Fecha de inscripción : 26/03/2009
Localización : aguiño-ribeira

Volver arriba Ir abajo

Re: Problemas....

Mensaje por pedro_polo el Dom 28 Feb 2010, 19:14

creo que va a ser lo que dice polutxo....entra aire x el tubo de la gasofa...es que no entieno lo del carburador si esta limpio de hace 3 meses...mañana me ire a comprar tubito...y de paso le cambio el filtro de la gasolina que toca XD

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas....

Mensaje por JULIO el Dom 28 Feb 2010, 20:06

vaya tela q rabia tio

oye el filtro de lza gasolina cundo se cambia?

enque puede influir?????
esque yo llevo el de fabrica vjejeje
avatar
JULIO
Amateur
Amateur

Cantidad de envíos : 164
Fecha de inscripción : 13/04/2009
Localización : Ciudad Real

Volver arriba Ir abajo

Re: Problemas....

Mensaje por pedro_polo el Dom 28 Feb 2010, 20:07

el de fabirca???bua en q te consume mas sino esta muy sucio...yo lo cambio cada 15000 x 2€ q vale pues prefiero siempre tenerlo limpio.

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas....

Mensaje por JULIO el Dom 28 Feb 2010, 20:10

como???????????????
no jpodas? buah
y eso ve por debajo no?
al lao del deposito no?
avatar
JULIO
Amateur
Amateur

Cantidad de envíos : 164
Fecha de inscripción : 13/04/2009
Localización : Ciudad Real

Volver arriba Ir abajo

Re: Problemas....

Mensaje por pedro_polo el Dom 28 Feb 2010, 20:11

nop eso es la bomba...digo en el motor vamos XDXD

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas....

Mensaje por JULIO el Dom 28 Feb 2010, 20:12

entonces no se donde está
en el motor?
avatar
JULIO
Amateur
Amateur

Cantidad de envíos : 164
Fecha de inscripción : 13/04/2009
Localización : Ciudad Real

Volver arriba Ir abajo

Re: Problemas....

Mensaje por pedro_polo el Dom 28 Feb 2010, 20:12

emm sip, es como un pequeño cilindro x ai colgando jajaja que va donde el carburador XD

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas....

Mensaje por JULIO el Dom 28 Feb 2010, 20:14

pos yo no lo visto nuinca macho mañana lo mirare pero vamos que si me consume mas por eso
esque mi polo creo q se pasa de chupàr ya
avatar
JULIO
Amateur
Amateur

Cantidad de envíos : 164
Fecha de inscripción : 13/04/2009
Localización : Ciudad Real

Volver arriba Ir abajo

Re: Problemas....

Mensaje por pedro_polo el Dom 28 Feb 2010, 20:14

jajjaaj miralo haber sino mañana te hago una foto que voy a cambiarle...XDXD

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas....

Mensaje por JULIO el Dom 28 Feb 2010, 20:18

vale vale yo creia que valia 50 o 60 pavos
buah voy a combrar 10jejejeje
avatar
JULIO
Amateur
Amateur

Cantidad de envíos : 164
Fecha de inscripción : 13/04/2009
Localización : Ciudad Real

Volver arriba Ir abajo

Re: Problemas....

Mensaje por pedro_polo el Dom 28 Feb 2010, 20:19

jjaja pues yo te soy sincero cund fui a la de repuestos digo quiero una pipeta XD vamos un filtro de gasolina y me dice 2€ y le digo y si te compro otro?? dice t elo regalo xq me queda otro jajaaj yo digo ala pues lso 2 a la saca asiq pongo el de ace 2 años aoa jajaja

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas....

Mensaje por JULIO el Dom 28 Feb 2010, 20:27

son todos iguales o que?

no hay ninguna referencia ni nada?
un filtro de gasolina y punto no?
avatar
JULIO
Amateur
Amateur

Cantidad de envíos : 164
Fecha de inscripción : 13/04/2009
Localización : Ciudad Real

Volver arriba Ir abajo

Re: Problemas....

Mensaje por pedro_polo el Dom 28 Feb 2010, 20:48

no joer jajaja le dije el modelo de mi coche hombre...XD

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas....

Mensaje por polutxo el Dom 28 Feb 2010, 21:02

los hay universales, de dos tipos al menos que yo conozca, uno tipo moto mas grande y transparante, que es el que yo tengo para ver la porqueria que almacene, si se suele apurar la reserva es cuando mas posos del deposito coge, por el p..to filtro un dia dijo que no arrancaba y desde entonces tengo uno nuevo en el maletero por si las moscas en un minuto lo cambio y pista y hay otro mas grande que use una y no mas que es blanco opaco pero que no ves la porqueria...

polutxo
semiprofesional
semiprofesional

Cantidad de envíos : 300
Fecha de inscripción : 29/04/2009
Localización : Bilbao

Volver arriba Ir abajo

Re: Problemas....

Mensaje por buda30 el Dom 28 Feb 2010, 23:18

ey pedro ,no se si tu coche lo lleva pero has mirado el starter....??
avatar
buda30
Iniciandose
Iniciandose

Cantidad de envíos : 142
Fecha de inscripción : 11/01/2010
Localización : barcelona,torrelles del llobregat.

Volver arriba Ir abajo

Re: Problemas....

Mensaje por JULIO el Lun 01 Mar 2010, 19:14

oye pedrin e comprao el filtro y todo eso no pero no lo veo por ningun lao el viejo tio
donde esta????????????????
jod.r no esta eh no esta te lo digo
como vas con tu proboema?
avatar
JULIO
Amateur
Amateur

Cantidad de envíos : 164
Fecha de inscripción : 13/04/2009
Localización : Ciudad Real

Volver arriba Ir abajo

Re: Problemas....

Mensaje por pedro_polo el Lun 01 Mar 2010, 20:36

mi problema solucionado!!!!!!eran lso manguitos y el filtro asiq perfecto aoa subo foto

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas....

Mensaje por pedro_polo el Lun 01 Mar 2010, 21:42


_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas....

Mensaje por JULIO el Mar 02 Mar 2010, 16:22

joe pos el mio no tiene o por lo menos hay
y esque alomejor como no se como es el viejo
pero esque yo no veo nada parecido eh?
avatar
JULIO
Amateur
Amateur

Cantidad de envíos : 164
Fecha de inscripción : 13/04/2009
Localización : Ciudad Real

Volver arriba Ir abajo

Re: Problemas....

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.