Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
maziño
 
TRIGO
 
Christf7
 
Dani Baena
 
Riki Utielano
 
marcopolo
 
charlietron
 
JAVI0848
 
Dani93vlc
 

Últimos temas
» PEDIDO DE PEGATAS DEL FORO
Vie 15 Sep 2017, 13:35 por maziño

» antena telescópica
Lun 11 Sep 2017, 20:49 por marcopolo

» en venta polo.....sin papeles
Lun 11 Sep 2017, 12:02 por Dani Baena

» radio cd pioneer
Miér 06 Sep 2017, 15:17 por maziño

» Junta carburador
Lun 04 Sep 2017, 21:00 por Dani93vlc

» SE VENDE VW POLO COUPE GT
Dom 03 Sep 2017, 11:36 por JAVI0848

» problemas con fotos en el foro
Miér 30 Ago 2017, 15:25 por maziño

» carburación
Mar 29 Ago 2017, 21:07 por marcopolo

» 16a Concentración Tuning Grupo VAG Calafell 2017
Vie 21 Jul 2017, 17:56 por Riki Utielano

» bajar polo 86c 2f(suspension deportiva)
Miér 05 Jul 2017, 11:04 por marcosdavidpires

» Recien ingresado en el foro
Jue 29 Jun 2017, 18:09 por marcosdavidpires

» Especialistas en VW Polo en País Vasco
Mar 27 Jun 2017, 21:07 por Kurrante

Palabras claves


Encendido!

Ver el tema anterior Ver el tema siguiente Ir abajo

Encendido!

Mensaje por polo1986 el Miér 17 Feb 2010, 13:09

Wuenas a todos, Tengo el polo chikitillo el de 1000cc y de repente ma dejado de funcionar el cilindro numero 1 contando des de la polea del cigoeñal e substitudio la tapa del delco y e mirado que saltase chispa i no es asi i el cable esta en perfecto estado por k lo e porobado kon otro de una bujia k si k fucnona ayuda!!! pastilla de encedido distribuidor???


Un saludo a todos!
avatar
polo1986
Usuario
Usuario

Cantidad de envíos : 20
Fecha de inscripción : 31/07/2009
Localización : vilanova i la geltru

Volver arriba Ir abajo

Re: Encendido!

Mensaje por peregrino el Miér 17 Feb 2010, 14:13

Mira bien los cables que me paso lo mismo no hace mucho y era un cable
avatar
peregrino
Profesional
Profesional

Cantidad de envíos : 493
Fecha de inscripción : 05/05/2009

Volver arriba Ir abajo

Re: Encendido!

Mensaje por pitufinho el Miér 17 Feb 2010, 14:25

la bujia? sino tiene el hall mal.
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: Encendido!

Mensaje por koke_14 el Miér 17 Feb 2010, 22:25

polo1986 escribió:Wuenas a todos, Tengo el polo chikitillo el de 1000cc y de repente ma dejado de funcionar el cilindro numero 1 contando des de la polea del cigoeñal e substitudio la tapa del delco y e mirado que saltase chispa i no es asi i el cable esta en perfecto estado por k lo e porobado kon otro de una bujia k si k fucnona ayuda!!! pastilla de encedido distribuidor???


Un saludo a todos!

como te has dado cuenta? :S

koke_14
Iniciandose
Iniciandose

Cantidad de envíos : 128
Fecha de inscripción : 06/02/2010

Volver arriba Ir abajo

Re: Encendido!

Mensaje por peregrino el Jue 18 Feb 2010, 12:16

Aun no as podido solucionar el problema si tienes un polimetros lo puedes usar para mirar si los cables estam bien
avatar
peregrino
Profesional
Profesional

Cantidad de envíos : 493
Fecha de inscripción : 05/05/2009

Volver arriba Ir abajo

Re: Encendido!

Mensaje por JULIO el Lun 22 Feb 2010, 22:18

eso me interesa como se puede saber si te falla un cilindro?
se nota mucho o q? o en el consumo?
cual es el sintoma para saber que hay que cambiar delco o cableado?
avatar
JULIO
Amateur
Amateur

Cantidad de envíos : 164
Fecha de inscripción : 13/04/2009
Localización : Ciudad Real

Volver arriba Ir abajo

Re: Encendido!

Mensaje por peregrino el Lun 22 Feb 2010, 22:26

Si te falla uno o dos lo notaras bien pierde fuerza logicamente y te cambiara el sonido de el motor para en contrar el fallo no es dificil de encontrar el problema solo que ay que enpezar a cambiar piezas asta que des con la aberia yo suelo usar piezas de control que se que eestam bien y despues enpiezo a descartar piezas electricas en el caso de los cables se miram con un polimetro pero es mejor mirarlo en una maquina en el taller pero si quieres salir de dudas por que abeces los miras y estam bien y solo fallan en caliente lo mejor es lo que yo te digo antes de cambiar piezas por unas nuevas prueba con piezas de control y ya sabes palpar asta que suene la flauta
avatar
peregrino
Profesional
Profesional

Cantidad de envíos : 493
Fecha de inscripción : 05/05/2009

Volver arriba Ir abajo

Re: Encendido!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.