Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
maziño
 
ruadoponto
 
mamarpi
 
Juanma2f
 
pedropeinado
 
dart
 
Zycon
 
El_abuelo
 
marcopolo
 

Últimos temas
» varias preguntas sobre mí Polo
Vie 16 Feb 2018, 21:48 por maziño

» Piezas compatibles para nuestros Polos
Mar 13 Feb 2018, 22:56 por El_abuelo

» temperatura motor, normal o no?
Sáb 10 Feb 2018, 00:09 por ruadoponto

» distribuidor de encendido
Miér 07 Feb 2018, 19:59 por marcopolo

» arreglo hueco de bateria
Sáb 03 Feb 2018, 04:12 por dart

» dudas con la versión de mí Polo y la compra de piezas
Jue 01 Feb 2018, 00:22 por ruadoponto

» El coche se acelera constantemente..
Miér 31 Ene 2018, 17:36 por maziño

» MATERIAL DE MAZIÑO PARA 86C & 2F
Lun 29 Ene 2018, 09:18 por maziño

» VW Polo 1.3 GT Coupe de 1992
Miér 24 Ene 2018, 22:06 por conn

» goma techo
Vie 19 Ene 2018, 19:50 por marcopolo

» Duda recambios
Jue 18 Ene 2018, 11:43 por Dani93vlc

» que mal va en frio!
Miér 10 Ene 2018, 20:20 por Enric


Problemas con la calefaccion

Ir abajo

Problemas con la calefaccion

Mensaje por pedro_polo el Dom 20 Dic 2009, 19:56

Muy buenas, me pasa lo siguiente, algunas veces cuando enciendo la calefaccion suena un chirrillo...y alguin sabe de dodne viene?del ventilador?suciedad?suciedad no creo...lo limpie hace un año y el uso que le e dado es poco y cada semana echo agua para kitar la suciedad que haya en los desagues etc...haber si me podeis ayudar y asi no pierdo tanto tiempo en investigar que ando liado con mas cosas jeje saludos!!

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas con la calefaccion

Mensaje por Rober18 el Dom 20 Dic 2009, 22:01

jaja yo si se de donde viene abre el motor y pon la calefacion si te fijas en el motor de la calefaccion tiene una pieza pekeña ke gira muy deprisa cuando la calefaccion la tienes encendida y esa el la ke suena ami tambien me pasa le echado 3 en 1 la hecho de todo pero nada es komo si se ubiera metido un grillo en el motor jeje la unica solucion kreo ke es cambiar esa pieza el el modulo de la calefaccion ke va en el motor saludos!!
avatar
Rober18
Usuario
Usuario

Cantidad de envíos : 32
Fecha de inscripción : 28/03/2009
Localización : Madrid

http://robertitus.elbruto.es

Volver arriba Ir abajo

Re: Problemas con la calefaccion

Mensaje por pedro_polo el Dom 20 Dic 2009, 22:19

puede ser el rodamiento...eso pense..que era e ventilador...dios q asco...jajaja xq!!!!esq encima apra kitarlo madre....no acabo de una y me meto en otro gracias rober!!!

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas con la calefaccion

Mensaje por maziño el Lun 21 Dic 2009, 13:36

bueno la mia hace igual,peo ya os digo lo hace cuando hizo temperaturas extremas,haber de mucho frio

_________________

http://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4631
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: Problemas con la calefaccion

Mensaje por pedro_polo el Lun 21 Dic 2009, 13:53

sisisis eso me pasa...que cuando hace frio se nota mas...peude ser el rodamiento del ventilador...enfins..haber si investigo...

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas con la calefaccion

Mensaje por alexmip el Lun 21 Dic 2009, 23:33

en el xsara empezo a chillar, saco mi padre el ventilador de la calefaccion, lo limpio, lo engraso y como nuevo Wink
el polo no hace ruidos, pero cuando le das a tope siempre sale disparada alguna cascara de pipa o algo, y aora ya casi no pasa, pero el 1º dia que la di poco mas y me sacan los ojos las cascaras xD
avatar
alexmip
semiprofesional
semiprofesional

Cantidad de envíos : 307
Fecha de inscripción : 26/03/2009
Localización : leon

Volver arriba Ir abajo

Re: Problemas con la calefaccion

Mensaje por pitufinho el Miér 30 Dic 2009, 18:58

pedro... eso tlo ace xqq le echas agua ¬¬
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: Problemas con la calefaccion

Mensaje por pedro_polo el Jue 31 Dic 2009, 21:30

emm jajaa si cuando lo lavo XDxd sin querer algo le entra...

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas con la calefaccion

Mensaje por pedro_polo el Jue 31 Dic 2009, 21:31

alexmip escribió:en el xsara empezo a chillar, saco mi padre el ventilador de la calefaccion, lo limpio, lo engraso y como nuevo Wink
el polo no hace ruidos, pero cuando le das a tope siempre sale disparada alguna cascara de pipa o algo, y aora ya casi no pasa, pero el 1º dia que la di poco mas y me sacan los ojos las cascaras xD

caya caya...que pero fue el 1º dia q me le dieron, cojo me voy al lavadero me lio a lavarlo ai todo bien
venga agua la de mierda que salio tal...doy la calefacion y chaval en vez de yuvia de estrellas, lluvia de mierda!!!!
proyectiles chaval endemoniados ai...jajaa 2 dias asta que limpie bien toda la calefaccion...por dios...desde entonces todo perfecto.

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas con la calefaccion

Mensaje por pedro_polo el Sáb 02 Ene 2010, 10:23

sabe alguin como desmontar el ventilador de la caleffacion???

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas con la calefaccion

Mensaje por JULIO el Mar 19 Ene 2010, 17:38

a mi tambien me chilla eso pero solo cuando la pongo al 3

por cierto que puede pasar que solo va en el 3??? en el 2 y en el 1 no????? no lo entiendpo
avatar
JULIO
Amateur
Amateur

Cantidad de envíos : 164
Fecha de inscripción : 13/04/2009
Localización : Ciudad Real

Volver arriba Ir abajo

Re: Problemas con la calefaccion

Mensaje por pedro_polo el Mar 19 Ene 2010, 18:00

emmm tienes el cacharrillo que regula la velocidad roto o el cable doblado x algun lado. yo ya solucione el problema con grasa de tanque xdxd

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Problemas con la calefaccion

Mensaje por maziño el Mar 19 Ene 2010, 18:03

detras lleva como un cable,a lo mejor ese cable esta cascao y na mas puedes poner es marcha,echale un vistazo a esto,los mandos del aire te salen facil,son cuatro tornillos y ves los cables k te digo yo,echale un vistazo a esto

_________________

http://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4631
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: Problemas con la calefaccion

Mensaje por JULIO el Mar 19 Ene 2010, 19:08

lo arè gracias jeje
avatar
JULIO
Amateur
Amateur

Cantidad de envíos : 164
Fecha de inscripción : 13/04/2009
Localización : Ciudad Real

Volver arriba Ir abajo

Re: Problemas con la calefaccion

Mensaje por demo-G40 el Jue 04 Mar 2010, 12:14

no, si no te funciona ni en el uno ni en el dos, te digo yo lo que es.
donde esta el motor de la calefaccion (tienes que abrir el capot y quitar la tapa esa de plastiquillo) pues ves que llega una clavija con 3 o 4 cables, pues por ahi hay una resistencia batante grandecilla, es como una pastilla con cable enrollado.
lo que te paso es que se te jodio esa resistencia, por eso en el 1 y en el 2 no funcionan (porque esta la resistencia actuando) y en el 3 si (porque en el 3 esta a tope, pasa corriente directa sin pasar por la resistencia)
Vale creo que 30 pavos o una cosa asi, asique lo mejor es que te vayas a un desguace y pilles una, y ya sabes, la ley del desguace, lo que cabe en el bolsillo no se paga.

demo-G40
Amateur
Amateur

Cantidad de envíos : 220
Fecha de inscripción : 02/04/2009
Localización : ON AIR

Volver arriba Ir abajo

Re: Problemas con la calefaccion

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.