Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» Recomendación de bujias.
Hoy a las 10:46 por V de Birras

» bajar polito del 90
Hoy a las 01:00 por Sergiold1

» Polo subvirador???
Ayer a las 23:18 por jesusin10

» precio de los papeles
Ayer a las 19:06 por maziño

» Duda sobre tubo de admisón
Ayer a las 10:37 por V de Birras

» Cuadro diferente para Polo Coupe
Vie 13 Oct 2017, 20:40 por Dani Baena

» MOTOR HZ - por debajo de 1200 rpm se para
Vie 13 Oct 2017, 20:24 por maziño

» motor de arranque
Jue 12 Oct 2017, 21:09 por marcopolo

» bajar polo 86c 2f(suspension deportiva)
Jue 12 Oct 2017, 00:53 por Dani Baena

» Quitar lunas
Mar 10 Oct 2017, 13:45 por charlietron

» Sustituir valvulina
Mar 10 Oct 2017, 12:09 por maziño

» selector y varillaje cambio
Vie 06 Oct 2017, 13:22 por Dani Baena

Palabras claves

golf  polo  motores  


problemas con fotos en el foro

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas con fotos en el foro

Mensaje por maziño el Miér 30 Ago 2017, 15:25

hola señores, hemos tenido problemas con las fotos colgadas en el foro, sobre todo las que provenian de photobucket, ahora mismo parece que lo he solucionado, cualquier cosa comentarmelo e intento sacar tiempo para restaurarlo.
A disfrutar del foro

_________________

http://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4565
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.