Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
coupegt
 
Zycon
 
maziño
 
charlietron
 
Dani Baena
 
marcopolo
 
joancm91
 
conn
 

Últimos temas
» distribuidor de encendido
Hoy a las 01:18 por charlietron

» Carenado inferior
Hoy a las 01:13 por charlietron

» VW Polo 1.3 GT Coupe de 1992
Dom 10 Dic 2017, 17:17 por conn

» codigo de motor
Mar 05 Dic 2017, 20:14 por joancm91

» Vendo VW Polo Coupe GT 1.3i 1991
Sáb 02 Dic 2017, 11:08 por coupegt

» Se para nada mas soltar acelerador
Jue 30 Nov 2017, 22:44 por maziño

» piña para volante
Miér 29 Nov 2017, 19:54 por maziño

» ¿Aforador KO?
Mar 28 Nov 2017, 23:38 por charlietron

» ¿Radiador KO?
Mar 28 Nov 2017, 18:37 por charlietron

» Ruido en marcha al girar a tope
Miér 22 Nov 2017, 22:57 por charlietron

» Junta tapa balancines
Sáb 18 Nov 2017, 00:40 por jesusin10

» bombín cerradura
Vie 17 Nov 2017, 20:35 por Dani Baena


problemas con fotos en el foro

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas con fotos en el foro

Mensaje por maziño el Miér 30 Ago 2017, 15:25

hola señores, hemos tenido problemas con las fotos colgadas en el foro, sobre todo las que provenian de photobucket, ahora mismo parece que lo he solucionado, cualquier cosa comentarmelo e intento sacar tiempo para restaurarlo.
A disfrutar del foro

_________________

http://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4597
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.