Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
maziño
 
ervirus
 
Jinkao86c
 
ruadoponto
 
jesusin10
 
Riki Utielano
 
Babo_102
 
charlietron
 
TRIGO
 
MAGIC
 

Últimos temas
» indeciso en reparar o deshacerme del polo
Ayer a las 21:40 por ruadoponto

» instalacion de direccion asistida
Ayer a las 20:56 por ervirus

» Despiece Polo G40
Miér 11 Abr 2018, 00:32 por MAGIC

» PEDIDO DE PEGATAS DEL FORO
Lun 09 Abr 2018, 14:42 por maziño

» Duda"revolucionaria"
Lun 02 Abr 2018, 22:55 por ramon rodriguez

» varias preguntas sobre mí Polo
Lun 02 Abr 2018, 14:42 por ruadoponto

» Cambiar Asientos
Vie 30 Mar 2018, 13:46 por maziño

» 17 Concentración Tuning Grupo VAG Calafell 2018
Jue 29 Mar 2018, 19:39 por G40man

» termo resistencia del radiador
Vie 23 Mar 2018, 11:10 por marcopolo

» bombas de agua
Vie 23 Mar 2018, 11:06 por marcopolo

» Agua en la guantera
Jue 22 Mar 2018, 22:33 por V de Birras

» Testigo de temperatura parpadeante
Miér 14 Mar 2018, 19:47 por maziño


Mi coche no enciende con la llave (toca empujar) Motor de arranque? Relé? Clausor?

Ir abajo

Mi coche no enciende con la llave (toca empujar) Motor de arranque? Relé? Clausor?

Mensaje por demo-G40 el Lun 24 Ago 2009, 12:10

Buenas chavales, pues eso, que el polo con la llave no quiere encender.
Me lo hizo una vez, y a los 2 minutos encendio sin problema.
Me lo volvio a hacer el otro dia y tuve que empujar, llegue a casa, lo aparque en el garaje, y al dia siguiente encendio tan normal.
Y ahora ayer, que parece que ya no queria, osea me toco empujar un par de veces para encenderlo en 2ª

Ahora la pregunta es a ver si a vosotros os paso alguna vez?
Metes la llave, das contacto, funciona todo, la bomba de gasolina se escucha picar, pero cuando giras la llave no hace nada, solo tirar de la bomba.

Sera un rele? (no se si alguno de los 3 reles es para el encendido)

Sera el clausor? (en los golf 3 solia fallar)

O sera el motor de arranque??


A ver si voy a pillar un polimetro a los chinos y miro el cable que llega al motor de arrranque, el fino, el que viene de la llave para ver si llega corriente.

saludos

demo-G40
Amateur
Amateur

Cantidad de envíos : 220
Fecha de inscripción : 02/04/2009
Localización : ON AIR

Volver arriba Ir abajo

Re: Mi coche no enciende con la llave (toca empujar) Motor de arranque? Relé? Clausor?

Mensaje por pedro_polo el Mar 25 Ago 2009, 15:31

puede que sea que no haga buiena masa o motor de arranque estropeado....

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Mi coche no enciende con la llave (toca empujar) Motor de arranque? Relé? Clausor?

Mensaje por peregrino el Vie 28 Ago 2009, 17:49

Linpia los comtactos de la puesta y de la bateria y si estas otra bez en las mismas casi seguro que es la puesta traes una del seguace y aces la prueva
avatar
peregrino
Profesional
Profesional

Cantidad de envíos : 493
Fecha de inscripción : 05/05/2009

Volver arriba Ir abajo

Re: Mi coche no enciende con la llave (toca empujar) Motor de arranque? Relé? Clausor?

Mensaje por demo-G40 el Vie 28 Ago 2009, 21:25

los contactos de la puesta?

demo-G40
Amateur
Amateur

Cantidad de envíos : 220
Fecha de inscripción : 02/04/2009
Localización : ON AIR

Volver arriba Ir abajo

Re: Mi coche no enciende con la llave (toca empujar) Motor de arranque? Relé? Clausor?

Mensaje por juanillo-vigo el Dom 30 Ago 2009, 22:15

Y has probado a ponerle las pinzas? igual es la bateria
avatar
juanillo-vigo
Usuario
Usuario

Cantidad de envíos : 20
Fecha de inscripción : 25/06/2009
Localización : vigo-pontevedra

Volver arriba Ir abajo

Re: Mi coche no enciende con la llave (toca empujar) Motor de arranque? Relé? Clausor?

Mensaje por peregrino el Lun 31 Ago 2009, 00:34

Los contactos tanto de la bateria como los de la puesta abeces se suelem sulfatar y no dan buen paso de corriente lo que produce que el coche no arranque otra cosa que tanbien deberias de mirar con un polimetro si la bateria carga o esta mal y no carga y ya de paso miras si el alternador produce o no produce carga
avatar
peregrino
Profesional
Profesional

Cantidad de envíos : 493
Fecha de inscripción : 05/05/2009

Volver arriba Ir abajo

Re: Mi coche no enciende con la llave (toca empujar) Motor de arranque? Relé? Clausor?

Mensaje por joancm91 el Jue 23 Feb 2017, 21:15

volviendo a esto.. alguien puede decirme cuantos A hacen falta para el arranque?

joancm91
Amateur
Amateur

Cantidad de envíos : 179
Fecha de inscripción : 25/11/2015

Volver arriba Ir abajo

Re: Mi coche no enciende con la llave (toca empujar) Motor de arranque? Relé? Clausor?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.