Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
maziño
 
ervirus
 
Jinkao86c
 
ruadoponto
 
jesusin10
 
Riki Utielano
 
Babo_102
 
charlietron
 
TRIGO
 
MAGIC
 

Últimos temas
» indeciso en reparar o deshacerme del polo
Ayer a las 21:40 por ruadoponto

» instalacion de direccion asistida
Ayer a las 20:56 por ervirus

» Despiece Polo G40
Miér 11 Abr 2018, 00:32 por MAGIC

» PEDIDO DE PEGATAS DEL FORO
Lun 09 Abr 2018, 14:42 por maziño

» Duda"revolucionaria"
Lun 02 Abr 2018, 22:55 por ramon rodriguez

» varias preguntas sobre mí Polo
Lun 02 Abr 2018, 14:42 por ruadoponto

» Cambiar Asientos
Vie 30 Mar 2018, 13:46 por maziño

» 17 Concentración Tuning Grupo VAG Calafell 2018
Jue 29 Mar 2018, 19:39 por G40man

» termo resistencia del radiador
Vie 23 Mar 2018, 11:10 por marcopolo

» bombas de agua
Vie 23 Mar 2018, 11:06 por marcopolo

» Agua en la guantera
Jue 22 Mar 2018, 22:33 por V de Birras

» Testigo de temperatura parpadeante
Miér 14 Mar 2018, 19:47 por maziño


que mal va en frio!

Ir abajo

que mal va en frio!

Mensaje por raulvidal7 el Jue 09 Feb 2017, 19:28

hola buenas soy nuevo en el foro me acabo de comprar un polo 86c derby y el coche en frio me va muy mal ratea y no sube de revoluciones hasta que la aguja de temperatura esta por debajo del led rojo osea por la mitad, no va bien el coche. que puede ser?
gracias un saludo

raulvidal7
novato

Cantidad de envíos : 2
Fecha de inscripción : 09/02/2017

Volver arriba Ir abajo

Re: que mal va en frio!

Mensaje por jesusin10 el Jue 09 Feb 2017, 20:14

Buenas mira el termostato por empezar y de paso limpias el circuito del agua.
avatar
jesusin10
Profesional
Profesional

Cantidad de envíos : 541
Fecha de inscripción : 18/11/2014
Localización : Ulldecona Tarragona

http://rapacesnaturalmente.com

Volver arriba Ir abajo

Re: que mal va en frio!

Mensaje por maziño el Jue 09 Feb 2017, 23:23

Starter automático del carburador, si funcionará bien al encender en frío te tendría que estar unos minutos sobre 1500 revoluciones hasta que caliente un poco y luego ir perfecto

_________________

https://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4664
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: que mal va en frio!

Mensaje por Araba_86c_carbs el Jue 18 Mayo 2017, 17:22

Tal cual... el starter suele ser un poco porculero molesto... debería dejar el coche a mil y pico vueltas durante un ratillo...

Aun así es fácil comprobar si el termostato está bien o da síntomas de fallo. Tras llegar el motor a temperatura de trabajo se te enfría o mantiene bien la aguja en medio? notas que durante la marcha se va enfriando cada vez mas? ...

Para comprobar el starter, al arrancar en frío, hazlo con la tapa de la sartén quitada y fijate en la palomilla del carburador, si está abierta del todo o no... debería estar abierta a tope, si está entrecerrada ... ahí lo tienes!


Un saludo!
avatar
Araba_86c_carbs
Usuario
Usuario

Cantidad de envíos : 41
Fecha de inscripción : 08/10/2016
Localización : Vitoria-Gasteiz

Volver arriba Ir abajo

Me pasa lo mismo en un 3f 1,3 i

Mensaje por Enric el Mar 09 Ene 2018, 14:23

Buenas tardes,comentó esto aki ya que es el mismo tema,
Pues en mi polo 3f 1.3 i también me pasa lo mismo,lo pongo en marcha y el coche va bien pero a la que le doy un poco de gas para salir empieza a fallar la ostia,pero nada lo dejo acelerado un minuto más o menos y luego va bien,tenéis idea que podría ser?????
El sensor azul ya lo cambie.....
Gracias

Enric
Usuario
Usuario

Cantidad de envíos : 18
Fecha de inscripción : 19/02/2017

Volver arriba Ir abajo

Re: que mal va en frio!

Mensaje por maziño el Mar 09 Ene 2018, 15:05

El tuyo al ser inyeccion enric puede ser el caudalimetro, fallan bastante por ese tema el inyección

_________________

https://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4664
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: que mal va en frio!

Mensaje por Enric el Mar 09 Ene 2018, 20:22

Gracias maziño, eso para reparar chungo,no???

Enric
Usuario
Usuario

Cantidad de envíos : 18
Fecha de inscripción : 19/02/2017

Volver arriba Ir abajo

Re: que mal va en frio!

Mensaje por maziño el Mar 09 Ene 2018, 21:35

Enric escribió:Gracias maziño, eso para reparar chungo,no???

Si tienes la oportunidad de conseguir uno hazlo si no es de eso el problema es una pieza importante para tener recambio. Solo vale el de tu motor, ese caudalimetro no lo lleva otro coche

_________________

https://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4664
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: que mal va en frio!

Mensaje por Enric el Miér 10 Ene 2018, 20:20

Ok gracias maziño

Enric
Usuario
Usuario

Cantidad de envíos : 18
Fecha de inscripción : 19/02/2017

Volver arriba Ir abajo

Re: que mal va en frio!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.