Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
maziño
 
ruadoponto
 
mamarpi
 
Juanma2f
 
pedropeinado
 
dart
 
Zycon
 
El_abuelo
 
marcopolo
 

Últimos temas
» varias preguntas sobre mí Polo
Vie 16 Feb 2018, 21:48 por maziño

» Piezas compatibles para nuestros Polos
Mar 13 Feb 2018, 22:56 por El_abuelo

» temperatura motor, normal o no?
Sáb 10 Feb 2018, 00:09 por ruadoponto

» distribuidor de encendido
Miér 07 Feb 2018, 19:59 por marcopolo

» arreglo hueco de bateria
Sáb 03 Feb 2018, 04:12 por dart

» dudas con la versión de mí Polo y la compra de piezas
Jue 01 Feb 2018, 00:22 por ruadoponto

» El coche se acelera constantemente..
Miér 31 Ene 2018, 17:36 por maziño

» MATERIAL DE MAZIÑO PARA 86C & 2F
Lun 29 Ene 2018, 09:18 por maziño

» VW Polo 1.3 GT Coupe de 1992
Miér 24 Ene 2018, 22:06 por conn

» goma techo
Vie 19 Ene 2018, 19:50 por marcopolo

» Duda recambios
Jue 18 Ene 2018, 11:43 por Dani93vlc

» que mal va en frio!
Miér 10 Ene 2018, 20:20 por Enric


Fallo cilindro 3 y 4

Ir abajo

Fallo cilindro 3 y 4

Mensaje por Silense el Mar 10 Mayo 2016, 16:17

Buenas a todos,

ando loco con un problema que empezado a dar mi polo 1.3 GT 55cv de carburación. En principio, y después de 320.000km y 28 años, tuve que sacar la culata porque empezó a meterle agua en el cilindro 1 y se quedaba el motor bloqueado. Llevo la culata a cepillar y hacer el plano, cambio de guías de válvulas, rectificado de asientos de válvulas y listo para volver a montar. Cuando termino de rearmar todo el motor y ponerlo a punto (aproveche para cambiarle la correa de distribución que no me acordaba cuantos kilómetros hacía) me dispongo a arrancarlo.

Tras varios intentos arranca pero le empieza una cojera en el ralentí. Demasiadas vibraciones. Empiezo por probar para determinar que está fallando quitando los cables uno a uno de las bujías. Al quitar el 1, se para el motor; al quitar el 2, se vuelve a parar; pero al quitar el 3 y/o el 4 el motor ni se inmuta, se queda con la cojera pero no se cala. Entiendo que los cilindros 3 y 4 no están trabajando correctamente.

1º.- compruebo que halla chispa. Sin fallos, los cables generan chispa.
2º.- compruebo que las bujías estén bien (aunque no tienen mas de 6 meses). Todo correcto.
3º.- cambio bujías de sitio a ver si se traslada el problema a otro cilindro, también lo hago con los cables de encendido. Nada, sigue el problema en el 3 y 4.
4º.- Compruebo que el arreglo de la culata halla ido bien mirando la compresión (sudor frío pale ) de los cilindros 3 y 4. Todo correcto, marca 125 y 150 (según el mecánico de la zona, todo lo que suba de 110, esta bien. la verdad que no se en que unidades trabaja el tester).
5º.- Si hay chispa y compresión, debe ser la mezcla. Desmonto el colector de admisión y reviso si la junta esta rota o mal puesta, reviso también el colector en si por si no estuviera del todo plano. Como lo limpie a conciencia al desmontarlo, por si había descubierto o destaponado algún posible poro, lo pinte con pintura anticalórica. Vuelvo a montar hasta usando "hermetic" para juntas. Nada, todo sigue igual.
6º.- Reviso el manguito que va hasta el servofreno por si esta cogiendo aire por allí. Todo estaba bien, sigue la cojera.

Y hasta aquí mi sabiduría. Entiendo que no debe ser un problema del carburador, porque solo fallan dos cilindros, sino fallarían todos, aunque pueda que me equivoque. Y tampoco es de bobina, porque solo lleva una, y como el carburador, si fallase, fallarían todos los cilindros.

Ahora me encomiendo al consejo de sabios, a ver si alguien le ha pasado lo mismo alguna vez o sabe como solucionarlo, porque me trae por el camino de la amargura. scratch

Ahhh! Exclamation Exclamation se me olvidaba, este problema solo es en ralentí, en cuanto sube a altas, se le quita, se queda funcionando como un reloj. Lo he probado en carretera y da toda la potencia normal que deben dar los 55 caballitos de este 1.3

un saludo a todos

Silense
Usuario
Usuario

Cantidad de envíos : 10
Fecha de inscripción : 27/03/2014

Volver arriba Ir abajo

Re: Fallo cilindro 3 y 4

Mensaje por Carls el Mar 10 Mayo 2016, 23:22

Weenas.

Tienes la puesta a punto bien hecha???
Prueba a aflojar un poco el distribuidor y vete girandolo.

Salu2
avatar
Carls
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 1409
Fecha de inscripción : 26/03/2009
Localización : Tenerife

Volver arriba Ir abajo

Re: Fallo cilindro 3 y 4

Mensaje por Silense el Miér 11 Mayo 2016, 13:36

Buenas Carls,

Si, esta bien hecha. Aun así, aunque me ponga a adelantar o atrasar el distribuidor, lo único que consigo es subir o bajar de vueltas el ralentí, pero en ningún momento se le quita la cojera.

Un saludo.

Silense
Usuario
Usuario

Cantidad de envíos : 10
Fecha de inscripción : 27/03/2014

Volver arriba Ir abajo

Re: Fallo cilindro 3 y 4

Mensaje por Carls el Jue 12 Mayo 2016, 00:00

Weenas.

Distribuidor?

Salu2
avatar
Carls
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 1409
Fecha de inscripción : 26/03/2009
Localización : Tenerife

Volver arriba Ir abajo

Re: Fallo cilindro 3 y 4

Mensaje por Silense el Jue 12 Mayo 2016, 13:08

Buenas,

No entiendo bien tu pregunta. Pero como me comentaste lo de que aflojase el distribuidor y lo girase te comento que cuando lo hago, al girarlo en sentido contrario de la agujas del reloj, empieza a bajar el ralenti hasta calarse, y en sentido inverso, se acelera hasta que llega al tope del tornillo. Pero en ningún momento se le quita la cojera. No sé si es lo que me preguntabas.

un saludo.

Silense
Usuario
Usuario

Cantidad de envíos : 10
Fecha de inscripción : 27/03/2014

Volver arriba Ir abajo

Re: Fallo cilindro 3 y 4

Mensaje por Carls el Jue 12 Mayo 2016, 22:35

Weenas.

Me refiero a que la tapa del distribuidor esta en buenas condiciones?
Mira el interior haber como están los bornes de los cilindros 3 y 4.
Eso es barato, ponlo nuevo.

Salu2
avatar
Carls
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 1409
Fecha de inscripción : 26/03/2009
Localización : Tenerife

Volver arriba Ir abajo

Re: Fallo cilindro 3 y 4

Mensaje por Silense el Vie 13 Mayo 2016, 19:42

Buenas,

No es que esté de fabrica, pero no lo veo en mal estado. Además, si tiene chispa tanto el cilindro 3 como el 4 se supone que debe estar bien la tapa del distribuidor, no?

Un saludo.

Silense
Usuario
Usuario

Cantidad de envíos : 10
Fecha de inscripción : 27/03/2014

Volver arriba Ir abajo

Re: Fallo cilindro 3 y 4

Mensaje por joancm91 el Sáb 03 Dic 2016, 20:34

alguna solución al tema compañero?

joancm91
Amateur
Amateur

Cantidad de envíos : 178
Fecha de inscripción : 25/11/2015

Volver arriba Ir abajo

Re: Fallo cilindro 3 y 4

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.