Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
maziño
 
marcopolo
 
Dani Baena
 
jesusin10
 
Enric
 
correcaminos
 
Dani93vlc
 
joancm91
 
Zycon
 

Últimos temas
» distribuidor de encendido
Ayer a las 13:22 por maziño

» goma techo
Vie 19 Ene 2018, 19:50 por marcopolo

» Duda recambios
Jue 18 Ene 2018, 11:43 por Dani93vlc

» MATERIAL DE MAZIÑO PARA 86C & 2F
Mar 16 Ene 2018, 12:54 por maziño

» que mal va en frio!
Miér 10 Ene 2018, 20:20 por Enric

» Despiece Polo G40
Miér 10 Ene 2018, 13:02 por correcaminos

» Número de llaves??
Lun 25 Dic 2017, 13:24 por joancm91

» parrilla sin logo para el 2f
Lun 25 Dic 2017, 11:22 por maziño

» cazoletas de eje delantero y topes traseros
Lun 25 Dic 2017, 11:21 por maziño

» Vendo VW Polo Coupe GT 1.3i 1991. VENDIDO
Mar 12 Dic 2017, 19:06 por jesusin10

» Carenado inferior
Mar 12 Dic 2017, 01:13 por charlietron

» VW Polo 1.3 GT Coupe de 1992
Dom 10 Dic 2017, 17:17 por conn


Mi polo no arranca

Ver el tema anterior Ver el tema siguiente Ir abajo

Mi polo no arranca

Mensaje por joseGT el Sáb 12 Jul 2014, 19:19

Hola a todos
Os cuento la historia desde el principio:
Me compre un polo gt coupe 1.3 del 92 , el coche lo unico q tenia mal q se mirase era un rodamiento , q ya tiene cambiado, cuando lo coji el primer día se me apago en marcha asi q antes de encenderlo comprobe aceite, agua etc y todo estaba bien y como era un dia soleado por humedad no fuera, asi q probe a encenderlo y m encendi a la primera asi q pense q alomejor hiciera yo algo mal, de alli q 2 semanas mas o menos m paso otra vez y hice lo mismo q la primera vez y lo encendi, ayer cuando pare el coche para q se bajase mi novia se me apago esta vez a relintin, pero nada lo encendi y m fui al lavauto a limpiarlo, cuando se seco sali para regresar pa casq y poco despues de arrancar se me apago lo encendi anduve un rato mas y plas se apago y antes de apagarse me dio sensacion de q pedia gasolina porq una vez m paso en un scooter y fuera algo asi a difrencia de las otras veces ahora el coche no enciende, como fue despues de labarlo pense en q seria humedad, lo deje alli toda la noche y hoy fui a intentarlo pero nada, el motor de arrqnque se escucha bien pero no arranca el coche y siempre m arranco a la primera, lo q si q noto esq cuqndo le das al contacto se escucha la bombqde gasolina y para mi q antes sonaba un biiiiiiii y ahora suena mas booooo jjjjj y durante mas tiempo.a alguno le paso? Que puede ser? Sera la bomba? Es complicado de cambiarla?
avatar
joseGT
Usuario
Usuario

Cantidad de envíos : 41
Fecha de inscripción : 07/07/2014
Localización : Vigo

Volver arriba Ir abajo

Re: Mi polo no arranca

Mensaje por maziño el Sáb 12 Jul 2014, 19:29

Puede que bomba,comprueba que llega gasofa a los inyectores

_________________

http://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4613
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: Mi polo no arranca

Mensaje por joseGT el Sáb 12 Jul 2014, 19:34

como lo compruebo
avatar
joseGT
Usuario
Usuario

Cantidad de envíos : 41
Fecha de inscripción : 07/07/2014
Localización : Vigo

Volver arriba Ir abajo

Re: Mi polo no arranca

Mensaje por joseGT el Sáb 12 Jul 2014, 19:36

una bomba de segunda mano en cuanto me puede salir?¿ y si no encontrase de polo de que otro coche me valdría?¿
avatar
joseGT
Usuario
Usuario

Cantidad de envíos : 41
Fecha de inscripción : 07/07/2014
Localización : Vigo

Volver arriba Ir abajo

Re: Mi polo no arranca

Mensaje por maziño el Sáb 12 Jul 2014, 20:07

joseGT escribió:como lo compruebo

Sacas el manguito que trae a la rampa gasofa,pones contacto y haber si este hecha el preciado combustible

_________________

http://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4613
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: Mi polo no arranca

Mensaje por joseGT el Sáb 12 Jul 2014, 21:05

ok haber ojala no sea nada SadSadSadSad
avatar
joseGT
Usuario
Usuario

Cantidad de envíos : 41
Fecha de inscripción : 07/07/2014
Localización : Vigo

Volver arriba Ir abajo

Re: Mi polo no arranca

Mensaje por Carls el Sáb 12 Jul 2014, 22:03

Weeenas.

Usa una botella...
Aver si le vas a meter fuego!!

Salu2
avatar
Carls
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 1409
Fecha de inscripción : 26/03/2009
Localización : Tenerife

Volver arriba Ir abajo

Re: Mi polo no arranca

Mensaje por joseGT el Dom 13 Jul 2014, 00:06

Carls escribió:Weeenas.

Usa una botella...
Aver si le vas a meter fuego!!

Salu2


gracias por el apunte Smile que si no fijo que ya la liaba yo jajajja lumeeee  Very Happy Very Happy Very Happy Very Happy 
avatar
joseGT
Usuario
Usuario

Cantidad de envíos : 41
Fecha de inscripción : 07/07/2014
Localización : Vigo

Volver arriba Ir abajo

Re: Mi polo no arranca

Mensaje por joseGT el Lun 14 Jul 2014, 21:16

Bueno por si algún día a alguien le pasa lo que ami me paso os comento que lo que se me estropeara era la bobina Sad mañana ya lo tengo listo Smile
avatar
joseGT
Usuario
Usuario

Cantidad de envíos : 41
Fecha de inscripción : 07/07/2014
Localización : Vigo

Volver arriba Ir abajo

Re: Mi polo no arranca

Mensaje por maziño el Lun 14 Jul 2014, 21:21

O es falta de gasofa o de corriente no hay más.el problema suele ser la bobina

_________________

http://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4613
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: Mi polo no arranca

Mensaje por joseGT el Lun 14 Jul 2014, 21:28

cuando lo compre me dijeron que intentara no dejarlo llegar a reserva y nunca desde que lo tengo llego a reserva yo lo lleno y cuando esta a la mitad lo lleno otra vez,lo que me parece raro es lo de que se me parara dos veces y esas dos me arrancara supongo que seria que la bobina ya estaba fallando y el otro día murió definitivamente haber si no se me vuelve a apagar mas SadSad que ya me da miedo jejejje la reparación me sale en 100 euros y me ban a hacer puesta a punto del motor limpiar bujías y inyectores aeraer
avatar
joseGT
Usuario
Usuario

Cantidad de envíos : 41
Fecha de inscripción : 07/07/2014
Localización : Vigo

Volver arriba Ir abajo

Re: Mi polo no arranca

Mensaje por maziño el Lun 14 Jul 2014, 21:53

Joe tenía yo alguna bobina y te iba salir más barato fijo

_________________

http://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4613
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: Mi polo no arranca

Mensaje por joseGT el Mar 15 Jul 2014, 11:43

pa la proxima te pregunto a ti antes
avatar
joseGT
Usuario
Usuario

Cantidad de envíos : 41
Fecha de inscripción : 07/07/2014
Localización : Vigo

Volver arriba Ir abajo

Re: Mi polo no arranca

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.