Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
charlietron
 
maziño
 
jesusin10
 
Gag
 
Cayna
 
Dani Baena
 
Shinga
 
joancm91
 
marcopolo
 
Carls
 

Últimos temas
» ¿Radiador KO?
Ayer a las 22:07 por jesusin10

» Se para nada mas soltar acelerador
Dom 19 Nov 2017, 12:44 por Gag

» Ruido en marcha al girar a tope
Sáb 18 Nov 2017, 21:07 por charlietron

» Junta tapa balancines
Sáb 18 Nov 2017, 00:40 por jesusin10

» bombín cerradura
Vie 17 Nov 2017, 20:35 por Dani Baena

» Tornillos antirrob
Jue 16 Nov 2017, 23:15 por jesusin10

» garganta llanta
Dom 12 Nov 2017, 21:03 por charlietron

» caja de cambios
Mar 07 Nov 2017, 18:34 por maziño

» reparacion paragolpes
Mar 07 Nov 2017, 14:20 por joancm91

» bajar suspensiones
Mar 07 Nov 2017, 14:18 por joancm91

» Se vende despieze de polo gt
Vie 27 Oct 2017, 18:06 por maziño

» 11ª SALIDA SOLO VW
Miér 25 Oct 2017, 10:13 por G40man

Palabras claves

manual  potencia  taller  motores  pegatinas  golf  polo  aumentar  Cinturon  


El G40 NO arranca!!!!

Ver el tema anterior Ver el tema siguiente Ir abajo

El G40 NO arranca!!!!

Mensaje por suso el Sáb 26 Abr 2014, 10:57

Buenos dias ,por razones de trabajo no e podido segir el foro como a mi me gusta,pero ya que estamos voi a comentar un problema con el G40 por si le sirve de algo a otros foreros.Un domingo que estamos de pesca cuando queremos arrancar a la 1 PM....!!!el polo no arranca!!!!mira esto mira lo otro...al final grua y al taller.
En el taller me dicen que es un problema electrico....despues de darle no pocas vueltas el problema estaba en CAPTADOR DE IMPULSOS DISTRIBUIDOR. eso es lo que pone en la factura,lo comento porque al mecanico parece que le dio muchas vueltas...igual inexperiencia pero el problema quedo resuelto.
avatar
suso
Usuario
Usuario

Cantidad de envíos : 58
Fecha de inscripción : 14/09/2013

Volver arriba Ir abajo

Re: El G40 NO arranca!!!!

Mensaje por maziño el Sáb 26 Abr 2014, 15:45

El delco?y lo has puesto nuevo?

_________________

http://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4587
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: El G40 NO arranca!!!!

Mensaje por pitufinho el Dom 27 Abr 2014, 00:03

el sensor ese es el que rompe siempre pero tanto en el g40 como en el gt (motor 3f) los sensores se pueden cambiar. y cuesta unos 30euros.

en todos los demas el sensor va integrado en el delco ya que tiene depresion para dar avance.
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: El G40 NO arranca!!!!

Mensaje por suso el Lun 28 Abr 2014, 16:39

Si Maciño delco cambiado y 150 € de pago,si el problema se soluciona me quedo tranquilo.La verdad es que el polo es el coche de todos los dias y no se si sera buena idea,tiene sus años......
avatar
suso
Usuario
Usuario

Cantidad de envíos : 58
Fecha de inscripción : 14/09/2013

Volver arriba Ir abajo

Re: El G40 NO arranca!!!!

Mensaje por Riki Utielano el Lun 28 Abr 2014, 18:05

no tiene que haber problema, son duros estos cacharros.. los fallos son puntuales y por desgaste, no va a durar toda la vida.. jeje
Tu centrate en llevar todo en sus niveles, y no tendrás muchos problemas.
avatar
Riki Utielano
Profesional
Profesional

Cantidad de envíos : 447
Fecha de inscripción : 12/04/2013
Localización : Utiel, Valencia

Volver arriba Ir abajo

Re: El G40 NO arranca!!!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.