Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» carburación
Lun 24 Jul 2017, 19:00 por marcopolo

» 16a Concentración Tuning Grupo VAG Calafell 2017
Vie 21 Jul 2017, 17:56 por Riki Utielano

» bajar polo 86c 2f(suspension deportiva)
Miér 05 Jul 2017, 11:04 por marcosdavidpires

» Recien ingresado en el foro
Jue 29 Jun 2017, 18:09 por marcosdavidpires

» Especialistas en VW Polo en País Vasco
Mar 27 Jun 2017, 21:07 por Kurrante

» PEDIDO DE PEGATAS DEL FORO
Sáb 24 Jun 2017, 19:02 por maziño

» Compro coupe faro redondo
Miér 21 Jun 2017, 09:08 por Dani Baena

» Compro roscada
Miér 21 Jun 2017, 08:59 por Albertoprop17

» Busco caja de cambios 5v
Lun 19 Jun 2017, 00:50 por joancm91

» Le voy a cambiar todos los liquidos
Miér 14 Jun 2017, 17:13 por Polocordobes

» starter automatico de mierda...........
Dom 11 Jun 2017, 18:41 por joancm91

» preparacion racing polo gt-manguetas de golf u otro modelo
Sáb 10 Jun 2017, 22:29 por joancm91

Palabras claves


Necesito ayuda urgente!!!(motor 2g no arranca)

Ver el tema anterior Ver el tema siguiente Ir abajo

Necesito ayuda urgente!!!(motor 2g no arranca)

Mensaje por lounge01 el Vie 03 Mayo 2013, 20:36

De ante mano pido disculpas por el post anterior. Lo escribí con otro nick xq no me dejaba recuperar la contraseña y ya está todo restablecido y correcto.
Como bien dije antes, el Post anterior es mio. Perdonarme por el error.
Os expongo mi problema.

Hola a tod@s. Llevaba una temporada que el coche me fallaba al arrancar. En frio por las mañanas le costaba. Además petardeaba como si si fuese un 2cv o una Harley.
Después de indagar, le cambié la bobina de encendido ya que al petardear me daba tirones y cuando la cambié noté que estaba abombada.
Pensaba que el problema lo tenía resuelto pero nó!! El coche andaba mejor pero seguía dando tirones y petardeando, aunque con menos frecuencia. Decidi limpiarle los chiclé, comprobé batería, bujías, cables de bujías he incluso le limpié el carburador, limpié las conexiones de masa y Bat del alternador.
El problema que tengo es que ahora no me arranca.
He revisado rodo y no saco nada. La unica duda que tgo es si en el carburador, a la izda si miras de frente al coche, a la izda está el sistema del acelerador y un poco a la derecha un muelle tensor que gira. Puede que ese muelle que gira que va conectado con un pasador en forma de u alargado a la mariposa principal, tenga un giro especial y esté mal colocado?

Espero vuestras respuestas. Un saludo y gracias de antemano.
avatar
lounge01
novato

Cantidad de envíos : 7
Fecha de inscripción : 03/07/2012
Localización : Segovia

http://www.ftbpro.com/es/juan.carlos.blanco.valle

Volver arriba Ir abajo

Re: Necesito ayuda urgente!!!(motor 2g no arranca)

Mensaje por maziño el Vie 03 Mayo 2013, 22:13

Puede ser lo que dices pero comprueba el delco,si puedes probar con otro seria ideal

_________________

http://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4511
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: Necesito ayuda urgente!!!(motor 2g no arranca)

Mensaje por pitufinho el Sáb 04 Mayo 2013, 00:01

tu problema es el delco. primeramente comprueba la tapa aver si esta bien pero lo mas probable es que sea el delco. se estropea el sensor hall que lleva dentro y no se puede cambiar.
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: Necesito ayuda urgente!!!(motor 2g no arranca)

Mensaje por lounge01 el Sáb 04 Mayo 2013, 00:19

Ok, lo comprobaré. Con lo que sea ya hos diré. Espero que no sea nada. Muchas gracias gente. Very Happy
avatar
lounge01
novato

Cantidad de envíos : 7
Fecha de inscripción : 03/07/2012
Localización : Segovia

http://www.ftbpro.com/es/juan.carlos.blanco.valle

Volver arriba Ir abajo

Re: Necesito ayuda urgente!!!(motor 2g no arranca)

Mensaje por eduasley.hernandez el Vie 24 Mayo 2013, 17:30

una pregunta sobre los delcos... comparten delco los polos 86c con los golf mk2?

eduasley.hernandez
Usuario
Usuario

Cantidad de envíos : 36
Fecha de inscripción : 18/05/2013

Volver arriba Ir abajo

Re: Necesito ayuda urgente!!!(motor 2g no arranca)

Mensaje por pedro_polo el Lun 27 Mayo 2013, 14:41

lo siento pero no... no son parecidos pon un delco de su coche...

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: Necesito ayuda urgente!!!(motor 2g no arranca)

Mensaje por pitufinho el Mar 28 Mayo 2013, 00:32

no para nada. cojelo de cualkier polo 86c o 2f y listo. yo ya llevo 4... tu trankilo...

avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: Necesito ayuda urgente!!!(motor 2g no arranca)

Mensaje por eduasley.hernandez el Mar 28 Mayo 2013, 18:35

Jajaja perfecto! Gracias

eduasley.hernandez
Usuario
Usuario

Cantidad de envíos : 36
Fecha de inscripción : 18/05/2013

Volver arriba Ir abajo

Re: Necesito ayuda urgente!!!(motor 2g no arranca)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.