Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
maziño
 
frjose
 
belonio
 
ruadoponto
 
davidem87
 
Samuelgalan
 
joancm91
 

Últimos temas
» Ventanillas no suben
Ayer a las 19:38 por maziño

» estos coches traen conector para diagnosis??
Mar 12 Jun 2018, 01:22 por maziño

» PEDIDO DE PEGATAS DEL FORO
Jue 07 Jun 2018, 22:58 por maziño

» Manual de carroceria Polo Coupe 86c
Mar 05 Jun 2018, 21:09 por belonio

» Problemas con el cuadro ayuda
Lun 04 Jun 2018, 22:48 por belonio

» Venta piezas polo
Dom 03 Jun 2018, 09:40 por davidem87

» indeciso en reparar o deshacerme del polo
Vie 01 Jun 2018, 00:47 por ruadoponto

» duda con tapa de valancines
Jue 31 Mayo 2018, 22:47 por ervirus

» Como os conoci
Miér 30 Mayo 2018, 22:57 por belonio

» Colector admision
Miér 30 Mayo 2018, 18:31 por Samuelgalan

» El coche se acelera constantemente..
Dom 13 Mayo 2018, 21:32 por Kase.O

» DUDA DIAMETRO Y COMPATIBILIDAD FAROS DELANTEROS
Sáb 12 Mayo 2018, 10:55 por JaviBreadvan


no me arranca y estoy estancado

Ir abajo

no me arranca y estoy estancado

Mensaje por el jonan el Vie 26 Abr 2013, 16:15

wenas

tengo mi polo calssic 1.3 del 91 y no me arranca

os explico un poco todo el coche a estado bastante tiempo parado pero me arranco prefectamente le puse un manguito del agua que le falta y le cambie la junta del del estárter automatico que tiene y le ajuste un poco el relenti que se quedo perfecto pero cuando llevaba un ratin a relenti se parao de golpe como si lo parases de la llave y no me a vuelto a arrancar
le cambiado la pipa y tapa del delco nuevas y sigue sin arrancar le comprobado si los cables de bujías funcionan bien y todo bien pero el motor gira como para arrancar pero no lo ace

ya le cargado la batería una vez y se la boy a tener que cargar otra mas por que ya se me a quedado sin. le mirado el cableado eléctrico pero todos los cables están bien y llevan corriente

no se que mas mirarle si alguien me puede ayudar con algún comentario me seria de gran ayuda

Gracias
avatar
el jonan
novato

Cantidad de envíos : 6
Fecha de inscripción : 26/04/2013

Volver arriba Ir abajo

Re: no me arranca y estoy estancado

Mensaje por Adrimari el Vie 26 Abr 2013, 17:59

Esperaremos a que se pasen por aqui los expertos, pero si como dices llega corriente a bujias y el motor gira yo le echaria un ojo a la bomba de la gasolina
avatar
Adrimari
Iniciandose
Iniciandose

Cantidad de envíos : 93
Fecha de inscripción : 20/04/2012
Localización : Galicia

Volver arriba Ir abajo

Re: no me arranca y estoy estancado

Mensaje por el jonan el Vie 26 Abr 2013, 18:10

hola gracias pero eso ya lo e mirado y todo bien

me entra gasolina por que saco la primera bujía y esta mojada y e mirado el carburador y sale el chorrito también es que se lo e mirado todo

lo que le saco la bujía y no me hace chispa pero ninguna y es muy raro que todas las bujías dejen de funcionar bien todas a la vez y por los cables me manda corriente por que lo e mirado con un comprobador de corriente

lo que me dijeron algunos cuando se paro que le cerrase un poco los angulos de las bujías que tenían mucha separación
avatar
el jonan
novato

Cantidad de envíos : 6
Fecha de inscripción : 26/04/2013

Volver arriba Ir abajo

Re: no me arranca y estoy estancado

Mensaje por maziño el Vie 26 Abr 2013, 18:11

Revisa que le llegue gasofa al filtro.otro detalle,lo que dices que le pasa a tu classic le pasaba a mi 86c y era el delco.mira haber si puedes conseguir uno barato

_________________

https://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4697
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: no me arranca y estoy estancado

Mensaje por el jonan el Vie 26 Abr 2013, 18:18

ok maziño ya mirare aver si encuentro un delco y se lo cambio

lo que es una putada por que le comprado la pipa y tapa nuevas pero mirare de agenciarme un delco igual a si le aprovecho las piezas nuevas

gracias a todos ya ire informando jeje
avatar
el jonan
novato

Cantidad de envíos : 6
Fecha de inscripción : 26/04/2013

Volver arriba Ir abajo

Re: no me arranca y estoy estancado

Mensaje por maziño el Vie 26 Abr 2013, 19:14

Si claro,cambia las cosas nuevas pal delco que pongas

_________________

https://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4697
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: no me arranca y estoy estancado

Mensaje por AlexGt el Vie 26 Abr 2013, 23:10

ami me paso que no me arrancaba, anda que no me comi la cabeza,pero fue cambiar el delco y arrancar al toque
tengo entendido que nuestros motores fallan de esto lamentablmente

Saludos
avatar
AlexGt
Amateur
Amateur

Cantidad de envíos : 178
Fecha de inscripción : 14/08/2012
Localización : León

Volver arriba Ir abajo

Re: no me arranca y estoy estancado

Mensaje por pitufinho el Sáb 27 Abr 2013, 07:12

hola. estos motores son sencillos... gasolina y chispa. y punto.

los delcos no se joden facil, pero claro vamos al desguace y esta parecido al nuestro y decimos ke son una mierda xq fallan todos al rato.

el sistema de encendido del polo consta de la bobina, el delco, el amplificador o pastilla de encendido y luego las bujias.

la pastilla esta en una chapa a la izquierda de los fusibles mirando el coche d frente. pero antes de la pastilla cambiaba la bobina y lo primero de todo revisa ke este bien la ficha ke tiene el delco.

por cierto.. nose ke tipo de bujias llevas pero nunka le pongas champion
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: no me arranca y estoy estancado

Mensaje por AlexGt el Sáb 27 Abr 2013, 12:59

una pregunta pitufinho, por que nunca bujía champion?
cuando compre el coche tenía unas champion de 3 electrodos que lleve una temporada, ahora llevo unas bosch normalitas
avatar
AlexGt
Amateur
Amateur

Cantidad de envíos : 178
Fecha de inscripción : 14/08/2012
Localización : León

Volver arriba Ir abajo

Re: no me arranca y estoy estancado

Mensaje por maziño el Sáb 27 Abr 2013, 13:32

Champion se acaban en dos días,eso si son baratejas

_________________

https://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4697
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: no me arranca y estoy estancado

Mensaje por pitufinho el Sáb 27 Abr 2013, 14:42

Champion basura. lo veo en el tayer... pones unas champion y el coche no va. No enciende bien y hasta da fallo de bobina en coches mas modernos. yo iria a la vw por ellas. tienen un buen precio y van perfectas. son bosch 3 electrodos normalmnte. sino son beru.
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: no me arranca y estoy estancado

Mensaje por Riki Utielano el Mar 07 Mayo 2013, 10:52

eso me pasaba a mí hace medio año o asi... la gasolina llegaba pero el coche no arrancaba. Y las bujías no hacian chispa... al final lo que daba fallo era el cable del negativo de la bobina que estaba ya en un estado algo lamentable.

Ese cable va directo desde la bobina hasta el borne negativo de la batería... prueba con eso y haber si tienes suerte Wink
avatar
Riki Utielano
Profesional
Profesional

Cantidad de envíos : 452
Fecha de inscripción : 12/04/2013
Localización : Utiel, Valencia

Volver arriba Ir abajo

Re: no me arranca y estoy estancado

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.