Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
charlietron
 
maziño
 
jesusin10
 
Gag
 
Cayna
 
Carls
 
Dani Baena
 
Shinga
 
joancm91
 
marcopolo
 

Últimos temas
» Ruido en marcha al girar a tope
Ayer a las 22:57 por charlietron

» ¿Radiador KO?
Ayer a las 01:43 por charlietron

» Se para nada mas soltar acelerador
Mar 21 Nov 2017, 23:42 por Gag

» Junta tapa balancines
Sáb 18 Nov 2017, 00:40 por jesusin10

» bombín cerradura
Vie 17 Nov 2017, 20:35 por Dani Baena

» Tornillos antirrob
Jue 16 Nov 2017, 23:15 por jesusin10

» garganta llanta
Dom 12 Nov 2017, 21:03 por charlietron

» caja de cambios
Mar 07 Nov 2017, 18:34 por maziño

» reparacion paragolpes
Mar 07 Nov 2017, 14:20 por joancm91

» bajar suspensiones
Mar 07 Nov 2017, 14:18 por joancm91

» Se vende despieze de polo gt
Vie 27 Oct 2017, 18:06 por maziño

» 11ª SALIDA SOLO VW
Miér 25 Oct 2017, 10:13 por G40man

Palabras claves

pegatinas  Cinturon  golf  potencia  manual  aumentar  motores  taller  polo  


El coche se me queda "acelerado"

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por talia195 el Jue 29 Nov 2012, 11:19

Carls escribió:Weenas.

El sensor azul toma temperaturas y las manda a la centralita.
El negro va al indicador del tablero.

Esa válvula bajo el colector es la válvula reguladora del relentí.

Puedes tener trabada la válvula que va a la salida de la caja del filtro de aire.

Salu2

Así es. Los sensores van igual que en el Golf MK2. Very Happy
avatar
talia195
Moderador
Moderador

Cantidad de envíos : 1013
Fecha de inscripción : 25/01/2012
Localización : Narón

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por Unisys el Jue 29 Nov 2012, 16:36

Vale osea que el aparatito ese es la valvula del relenti o el decantador de los gases de aceite?, me suena mas a la valvula del relenti, fue lo que me dijo el chico por el correo, y pregunto esa valvula del relenti debe estar en contacto con el tubo para que coja calor o algo, lo digo por si tiene demasiado aislamiento y por eso no cumple bien su funcion, en el tubo que se rompio venia anclado con tornillos en contacto con el tubo, ahora como el tubo nuevo no tiene para los tornillos le puse cinta vulcanizable y espuma anticalorica para poder apretar el cintillo y que la valvula no dañase el tubo, pregunto debe estar en contacto con el tubo asi coge calor y baja el relenti o algo?


Aqui estan las fotos de la zona del filtro de aire, cual es la valvula que va a la salida de la caja del filtro de aire? no va el caudalimetro? yoestoy perdido a ver si asi me ilustran, podeis coger las fotos y señalar con el paint algo y explicarlo son libres de hacerlo, se agradece toda la ayuda. cheers
Son 4 fotos avisen si no se ven.








Unisys
Usuario
Usuario

Cantidad de envíos : 43
Fecha de inscripción : 27/08/2012
Localización : Las Palmas de Gran Canaria

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por Carls el Jue 29 Nov 2012, 20:18

Weenas.

Aver...
Ese artefacto bajo el colector es simplemente la válvula de relentí.
Esta abre o cierra según mando de la centralita y así equilibra el relentí.
Como nota... vale una pasta y está descatalogada.
No funciona por calor ni contacto al tubo.

Es 86c, aquí en España (Spain is diferent) es 87c.
Sólo los fabricados en Alemania y otro lugar que no me acuerdo tienen como denominación 86c.
Problemon ya que todas las homologaciones generalizadas son para el 86c.
Puta mariconada española de Industria.

Respecto al caudalímetro de la caja del filtro de aire no te puedo decir ya que mi G40 no lo tiene y no estoy al tanto de su funcionamiento.

Salu2
avatar
Carls
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 1409
Fecha de inscripción : 26/03/2009
Localización : Tenerife

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por pitufinho el Jue 29 Nov 2012, 23:08

buah.. pero tu motor muy raro es jeje... ke es de los modernos de todo. es catalizado verdad?

a la salida del filtro de aire va el caudalimetro si. mide el flujo de aire y mas la temperatura.
a la entrada lo ke tienes es un selector de aire frio o aire caliente para cuando este frio ayuadar un poko... o eso dicen...

mira.. el caudalimetro tiene una tapita azul redondea. si la sacas tendras un tornillo de allen que es el ke regula la mezcla.prueba a girarlo media vuelta para un lado o para el otro aver si estabilizas mas la mezcla. sijno dejalo como estaba.
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por Unisys el Vie 30 Nov 2012, 14:32

Vale osea que la valvula no es, vale la dejo como esta, mirare lo del caudalimetro el fin de semana, lo que me extraña es que se acelere sin tocar nada, osea como le va a entrar mas aire si no he tocado nada para que le entre mas aire, pero probare por si el cambio de agua y aceite proboco que le entre mas gasolina o algo.

Si no es el caudalimetro probare con el sensor de temperatura, alguna forma de comprobar si funciona o no sin recurrir a comprar uno nuevo?

Si el coche en la ficha pone en la parte de homologaciones pone apto para catalizado, y me dijeron que si que tenia catalizador pues tambien lo pone en la itv "gasolina catalizado".
El tubo que se me rompio estaba descatalogado tambien y salia una pasta, tuve que recurrir a ese mas barato y generico.

Unisys
Usuario
Usuario

Cantidad de envíos : 43
Fecha de inscripción : 27/08/2012
Localización : Las Palmas de Gran Canaria

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por pitufinho el Vie 30 Nov 2012, 14:48

comprueba lod el caudalimetro primero.

no te preokupes x eso hombre.. la edad hace cosas raras. igual es un tubito desos de vacio o cualkier cosa ke le tocaste sin kerer sabe dios.. o simplemente xq si... le da x ahi y listo xD

para el sensor con un polimetro lo compruebas bien
lo metes en agua hirbiendo y miras ke resistencia te da. cuando lo vayas hacer te doy la tabla de valores.

mira tu xq no me cuadraban algunas cosas cn el ke tengo en casa.. xq es catlizado ejjeje... pero bueno nada! sin problemas!

te consume igual?
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por Unisys el Vie 30 Nov 2012, 17:13

pitufinho escribió:comprueba lod el caudalimetro primero.

no te preokupes x eso hombre.. la edad hace cosas raras. igual es un tubito desos de vacio o cualkier cosa ke le tocaste sin kerer sabe dios.. o simplemente xq si... le da x ahi y listo xD

para el sensor con un polimetro lo compruebas bien
lo metes en agua hirbiendo y miras ke resistencia te da. cuando lo vayas hacer te doy la tabla de valores.

mira tu xq no me cuadraban algunas cosas cn el ke tengo en casa.. xq es catlizado ejjeje... pero bueno nada! sin problemas!

te consume igual?

Ya estube mirando por encima los tubitos de vacio que tenia a la vista, tendre que revisarlos intensivamente, hare lo del caudalimetro y a dios le ruego que sea eso y nada mas grave.
El agua para comprobar el sensor a que temperatura debe estar con que lo meta cuando este con burbujas sirve o debe estar a una temperatura concreta por ejemplo 90 grados o asi? te aviso cuando vaya a probar el sensor para que me des la tabla lo mas seguro es que lo haga el jueves de la semana que viene que no tengo clases.
Respecto al consumo no se decirte porque aun me habituo al consumo, quiero decir que el coche cuando toca la linea roja ya se quedo sin gasolina y por eso le echo gasolina siempre antes de que baje de la linea anterior, es por eso que cuando le pongo gasolina no se si le estoy echando los litros mas la reserva o los litros mas la reserva mas lo que le sobre para llegar a la reserva, no se si se me entiende, aunque si el coche se queda acelerado va a consumir mucho mas que antes por lo de que a mas revoluciones mayor el consumo, de lo que se me he dado cuenta es que la temperatura sube mas rapido cuando despues de circular unos 2km me paro en alguna cola, sube y se queda en la linea debajo del 110º que es cuando salta el ventilador, y cuando llego a mi casa abro el capo y en el vaso de expansion se escucha ruido como agua hirviendo, que yo espero que no sea el agua hirviendo, esto es normal en estos politos? yo lo del ruido del vaso no se decir si antes de la averia lo hacia porque yo no abria el capo para mirar el motor, ahora si porque me quedo desconfiado.

Ah y otra cosa el tablero tiene pitido? el otro dia circulando me empezo a pitar algo y claro me quede extrañado y trate de ver que era, duro como 1 o 2 segundos, pense que era la musica pero no porque repeti la cancion y no volvia a pitar asi que otro misterio mas del coche Shocked

EDITO: Si alguien tiene un manual de despiece o un manual en el que se detalle las cosas lo agradeceria porque no tengo ninguno, me baje el hayest o comose escriba pero esta en ingles y mas o menos detallan cosas pero no por ejemplo que es cada cosa del motor o como cambiar la amortiguacion, bueno de despieceme dijeron que mirase a ver si alguien lo tiene por casualidad.

Unisys
Usuario
Usuario

Cantidad de envíos : 43
Fecha de inscripción : 27/08/2012
Localización : Las Palmas de Gran Canaria

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por pitufinho el Vie 30 Nov 2012, 17:31

Aceiteeeeeeeeeeeeeee. Ese coche esta sin aceite.
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por Unisys el Vie 30 Nov 2012, 17:38

pitufinho escribió:Aceiteeeeeeeeeeeeeee. Ese coche esta sin aceite.

Imposible le hice el cambio de aceite hace poco y yo lo estoy controlando y por ahora la marca esta bien, el aceite que le eche fue 5/40 quizas es porque sea demasiada liquida? supongo que te refieres a lo del aceite por el pitido no porque se quede acelerado no?

EDITO: Acabo de mirar el aceite y no, esta bien, quizas un poco por encima del nivel, a ver si le saco un poco, ya vi tambien el tornillo, menudo tornillaco, buscare una llave allen y a ver si con suerte mañana puedo probar

Unisys
Usuario
Usuario

Cantidad de envíos : 43
Fecha de inscripción : 27/08/2012
Localización : Las Palmas de Gran Canaria

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por Carls el Vie 30 Nov 2012, 23:36

Weenas.

Ese pitido es falta de aceite.
Bien por presión de la bomba como por bajo nivel.
También entrando duro las curvas a izq. pita.

Cuantos Km tiene?
Veo ese aceite muy poco denso pa tu coche.

Esto no tiene que ver con quedarse acelerado.

Salu2
avatar
Carls
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 1409
Fecha de inscripción : 26/03/2009
Localización : Tenerife

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por Unisys el Sáb 01 Dic 2012, 01:14

Carls escribió:Weenas.
Ese pitido es falta de aceite.
Bien por presión de la bomba como por bajo nivel.
También entrando duro las curvas a izq. pita.
Cuantos Km tiene?
Veo ese aceite muy poco denso pa tu coche.
Esto no tiene que ver con quedarse acelerado.
Salu2

Bien puede ser por las curvas a la izquierda, fue en una rotonda cuando me pito, porque nunca me lo habia hecho.
el coche tiene 283 mil redondeando y si yo tambien pienso que ese aceite es muy licuado, pero como le echamos al motor un producto para limpiarlo y tal pues se necesitaba de nuevo un aceite para poder circular con el coche y ese es el que teniamos para poder sacarlo, que recomiendan 10/40?
Vale perfecto si no es el aceite me puede quitar de la cabeza lo de la culata no? tengo miedo de cuando se rompio el tubo pegarle un recalenton a la culata Crying or Very sad

Unisys
Usuario
Usuario

Cantidad de envíos : 43
Fecha de inscripción : 27/08/2012
Localización : Las Palmas de Gran Canaria

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por pitufinho el Sáb 01 Dic 2012, 10:52

con los km ke tiene tu coche casi me atreeria a echarle un 20w50
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por talia195 el Sáb 01 Dic 2012, 11:06

Empieza por sacar ese aceite y meter como mínimo un 10w40 que sea bueno.
Luego cambia el sensor azul, que por lo que cuesta y lo fácil que es de cambiarlo te sacas de dudas; ya que ese sensor es bastante porculero (lo digo por experiencia propia del MK2 GTI que hay en casa), y luego no le sobrará una limpieza de caudalímetro y regular el CO en el tornillo que lleva el caudalímetro.
Pero esto último que te lo haga alguien que entiende, que sepa regular bien el CO a ojímetro que muchas veces las máquinas están descalibradas y queda mal regulado igual. Ya que calibrar estas máquinas es caro y los talleres pasan de hacerlo a menudo.
avatar
talia195
Moderador
Moderador

Cantidad de envíos : 1013
Fecha de inscripción : 25/01/2012
Localización : Narón

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por pitufinho el Sáb 01 Dic 2012, 11:10

yo a ojimetro keda perfecto. mas bien x oido jeje
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por Carls el Sáb 01 Dic 2012, 11:44

Weenas.

Con esos Km. y sin reparar, pon 20W-50. Un aceite tan fino acabará por resumir por las juntas y retenes de motor y más con esos km.

El sensor azul puede ser la causa de que se quede acelerado ya que si está mal no manda las mediciones de temperatura correctas. Si este sensor está roto la centralita no recibe mediciones de temperatura e interpreta como que el motor está frío, acelerando este un poco (digamos que es el aire automático para arrancar en frío) quedando se permanentemente en este estado.

Salu2
avatar
Carls
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 1409
Fecha de inscripción : 26/03/2009
Localización : Tenerife

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por Unisys el Sáb 01 Dic 2012, 12:33

Pitufinho pasame la tabla de valores de resistencia para comprobar mi sensor, gracias.

Alguien sabe que referencia es? para buscarlo por internet porque encontre este http://recambios24.es/qh/sensor-temperatura-del-refrigerante-xtt91?c=102747&at=1442 pero los gastos de envio son mas caro que el propio producto y para saber ya como es la pieza para conseguirla aqui y lo del caudalimetro si dicen que es caro y que pocos mecanicos lo hacen creo que me recorrere la isla buscando a quien lo haga Laughing

Unisys
Usuario
Usuario

Cantidad de envíos : 43
Fecha de inscripción : 27/08/2012
Localización : Las Palmas de Gran Canaria

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por pitufinho el Sáb 01 Dic 2012, 12:54

pon un 20w50 de cabeza. no me di cuenta ke eres de canarias. eso si. sintetico

vete a la VW y pide:

025906041A (sonda azul) precio 14 euros aprox


ese sensor ke pones tu no te vale!

tu coche es motor 3f, 75 o 80cv.

referncia por fuera... FAE : 33630 y cuesta 22 euros...

como ves es mas barato ir a la casa x el...
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por Unisys el Sáb 01 Dic 2012, 13:34

pitufinho escribió:pon un 20w50 de cabeza. no me di cuenta ke eres de canarias. eso si. sintetico
vete a la VW y pide:
025906041A (sonda azul) precio 14 euros aprox
ese sensor ke pones tu no te vale!
tu coche es motor 3f, 75 o 80cv.
referncia por fuera... FAE : 33630 y cuesta 22 euros...
como ves es mas barato ir a la casa x el...

Por que por ser de Canarias debo poner un aceite mas espeso?

Vale el lunes me paso para ver si lo tienen, espero que no este descatalogado, pasame si no te importa y no te es molestia la tabla de valores para comprobar el mio tambien, me pregunto que piezas le sirven a mi coche de otros coches, osea que sean equivalentes por si algo de VW no este y pueda mirar en otra casa.
20/50 viene sintetico? crei que solo venia mineral scratch

Unisys
Usuario
Usuario

Cantidad de envíos : 43
Fecha de inscripción : 27/08/2012
Localización : Las Palmas de Gran Canaria

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por pitufinho el Sáb 01 Dic 2012, 14:05

para tu coche no vale nada ke no sea de un g40.

el sensor mira.. a 100º que es justo y exacto cuando hierve el agua destilada tiene ke dar entre 170 y 220 ohmios de resistencia.

luego puedes comprobar ke el caudalimetro mida bien la temperatura tambien. entre el pin 1 y el pin4 a
30ºc 1500 /2100 ohmios
20ºc 2200 / 2800ohmios,

luego si eso depues d poner el sensor nuevo si sigue el fallo hay ke mrar la mariposa.
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por pitufinho el Sáb 01 Dic 2012, 14:06

respecto ala ceite. el grado del aceite viene en funcion d la tempratura.. para climas calidos hay ke pone 20w50 y si ke lo hay sintetico... como no... todos los hay sinteticos. de ke yo sepa.

puedes poner un 10w60 pero sale por riñon y medio...

con filtro de aceite son 3.5 litros.
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por Unisys el Dom 02 Dic 2012, 20:10

Oye pitufinho como compruebo lo del caudalimetro? con el coche en marcha? que hago desconecto el cable y mido desde el caudalimetro desconectado?

Unisys
Usuario
Usuario

Cantidad de envíos : 43
Fecha de inscripción : 27/08/2012
Localización : Las Palmas de Gran Canaria

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por pitufinho el Dom 02 Dic 2012, 20:53

Coche parado. sin mas. mides temperattura ambiente entre 1 y 4 cn la ficha desconectada claro
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por Unisys el Mar 04 Dic 2012, 15:55

Bueno he ido a la casa VW a buscar el sensor, 22,50€, 23,50€ con la junta, que dice que lleva una junta, no la tenian en stock pero se puede mandar a pedir, asi que no se como a ti te sale 14€ pitufinho, yo cuando me dijo el precio me quede un poco confuso Neutral

Luego aproveche y pase por el taller para ver los precios y demas y bueno el comercial me dijo que metiera el coche que me lo miraba un mecanico a ver, bueno el caso es que el tio ahi mirando y demas me dijo que eso es entrada de aire, que tendria que mirarlo bien pero que casi seguro que es eso, me ha dicho que hay como un tubo arrugado, he metido la mano y el tubo es como de gomaespuma y sale otro tubo mas pequeño, dice que es para la evacuacion de los gases del aceite, ¿alguien sabe a que tubo me refiero y me sube una foto para ver como deberia estar?, porque el tubo ese que salia del tubo de "gomaespuma" estaba todo doblado y "fofo" me dijo que podria haber una entrada por ahi, que seria mejor levantarlo y mirarlo mejor pero claro la hora es 55€ y para que luego no sea eso.

Yo ahora pregunto ¿cambio de todas formas el sensor o miro a ver si el tubo ese que me indico esta mal? si alguien me pone una foto para ver como deberia estar, para saber yo si el mio esta muy mal, o al menos que me digan si el tubo ese que sale debe estar rigido o algo.

Unisys
Usuario
Usuario

Cantidad de envíos : 43
Fecha de inscripción : 27/08/2012
Localización : Las Palmas de Gran Canaria

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por pitufinho el Mar 04 Dic 2012, 16:36

ese tubo es salida de gases. no influye para el ralenti.

el sensor... 14 euros es lo ke pone mi etka. mas iva.. pero bueno..son 17 eu cn iva.. te sumaran gastos de envio o lo ke sea..

llama a nucho ahi en la isla aver que te cuentan... le das la ref y aver...
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por Carls el Mar 04 Dic 2012, 16:57

Weenas.

Coño es verdad que tu eres "canarión" Smile

Vete a Nucho's, aquí en Tenerife tiene buenísimos precios.

Salu2
avatar
Carls
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 1409
Fecha de inscripción : 26/03/2009
Localización : Tenerife

Volver arriba Ir abajo

Re: El coche se me queda "acelerado"

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.