Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
charlietron
 
maziño
 
jesusin10
 
Gag
 
Cayna
 
Carls
 
Dani Baena
 
Shinga
 
joancm91
 
Araba_86c_carbs
 

Últimos temas
» Se para nada mas soltar acelerador
Ayer a las 01:29 por Araba_86c_carbs

» Ruido en marcha al girar a tope
Miér 22 Nov 2017, 22:57 por charlietron

» ¿Radiador KO?
Miér 22 Nov 2017, 01:43 por charlietron

» Junta tapa balancines
Sáb 18 Nov 2017, 00:40 por jesusin10

» bombín cerradura
Vie 17 Nov 2017, 20:35 por Dani Baena

» Tornillos antirrob
Jue 16 Nov 2017, 23:15 por jesusin10

» garganta llanta
Dom 12 Nov 2017, 21:03 por charlietron

» caja de cambios
Mar 07 Nov 2017, 18:34 por maziño

» reparacion paragolpes
Mar 07 Nov 2017, 14:20 por joancm91

» bajar suspensiones
Mar 07 Nov 2017, 14:18 por joancm91

» Se vende despieze de polo gt
Vie 27 Oct 2017, 18:06 por maziño

» 11ª SALIDA SOLO VW
Miér 25 Oct 2017, 10:13 por G40man


GT GK No me arranca, lo he porbado todo...

Página 2 de 5. Precedente  1, 2, 3, 4, 5  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por pitufinho el Miér 10 Oct 2012, 21:37

Espera. espera....

La ecuacion basica es. chispa y gasolina y motor ok

si tienes chispa... casi puedes descartar el encendido... Yo.pensaba k arrankaba pero ke fallaba y vilvia arrancar cuando le parevia.... pero si paro y no volvio arrancar..... Algo raro hay ahi....
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por Dark el Miér 10 Oct 2012, 21:44

pitufinho escribió:Espera. espera....

La ecuacion basica es. chispa y gasolina y motor ok

si tienes chispa... casi puedes descartar el encendido... Yo.pensaba k arrankaba pero ke fallaba y vilvia arrancar cuando le parevia.... pero si paro y no volvio arrancar..... Algo raro hay ahi....


El motor gira, entra gasolina, porque desmonto la tapa del carburador y le doy al gas y se ve perfectamente un chorrito de gasolina como entra, y las bujias las quito le doy a la llave y dan chispa todas, he comprobado que esten todas las pipetas bien puestas y si, esta todo correcto...ya no se que mas mirar, ninguna idea ?

Dark
Iniciandose
Iniciandose

Cantidad de envíos : 99
Fecha de inscripción : 10/05/2011
Localización : Barcelona, Badalona

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por polete_86c el Miér 10 Oct 2012, 22:07

una toma excesiva de aire te puede provocar ke no te enxege el coxe. igual cuando limpiaste el carbu kedo algo del regulador de ralenti un poco pillao o algo por el estilo, es lo unico ke se me puede ocurrir, ke antes tuvieras un fallo en algo de lo ke ayas arreglado y al desmontar el carbu, se fastidiara algo. espero ke tengas suerte
avatar
polete_86c
semiprofesional
semiprofesional

Cantidad de envíos : 335
Fecha de inscripción : 06/03/2011
Localización : calafell (tarragona)

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por Dark el Miér 10 Oct 2012, 22:15

polete_86c escribió:una toma excesiva de aire te puede provocar ke no te enxege el coxe. igual cuando limpiaste el carbu kedo algo del regulador de ralenti un poco pillao o algo por el estilo, es lo unico ke se me puede ocurrir, ke antes tuvieras un fallo en algo de lo ke ayas arreglado y al desmontar el carbu, se fastidiara algo. espero ke tengas suerte


Os agradezco mucho los comentarios a todos, porque como ya he dicho estoy ya decepcionado y cansado...pero porfabor yo no soy mecanico si me dais algun consejo complementarmelo explicandome como puedo solucionar/ver si e tocado algo que no devia, por ejemplo lo del regulador del relenti, como puedo mirar comprobar si esta "pillao" o atascado, por ejemplo, al desmontar el carburador me di cuenta que ai un par de manguitos con agua...yo me imagino que eso es para regular una palometa, posiblemente sea del aire no lo se, y ahora al montarlo, como no arranca no puedo purgarle el agua y esta palometa se me queda como "muerta" le doy con el dedo y se queda abierta y se cierra lentamente por las bibraciones del contacto al intentar encenderlo...
Nadie de Barcelona con un GT GK que le podamos hechar un vistazo, la verdad que me ariais un favor, os invito a unas birras o a lo que aga falta...para mirar cables...comprobar palometas...etc...mas que nada comparar...que todo este igual conectado...porque yo ya no se que mas hacer que mas mirar ni que comprobar...

Gracias de todos modos...

Dark
Iniciandose
Iniciandose

Cantidad de envíos : 99
Fecha de inscripción : 10/05/2011
Localización : Barcelona, Badalona

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por polete_86c el Miér 10 Oct 2012, 22:18

eske el mio es motor MH y es muyy diferente ke sino si ke me podria acercar. pero el motor GK nose muy bien como funciona el carbu, tu tranki y no te desesperes ke tarde o temprano eso se arregla.
avatar
polete_86c
semiprofesional
semiprofesional

Cantidad de envíos : 335
Fecha de inscripción : 06/03/2011
Localización : calafell (tarragona)

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por Dark el Miér 10 Oct 2012, 22:50

polete_86c escribió:eske el mio es motor MH y es muyy diferente ke sino si ke me podria acercar. pero el motor GK nose muy bien como funciona el carbu, tu tranki y no te desesperes ke tarde o temprano eso se arregla.


El problema que veo, es que como no le saque el fallo, lo tendre que llevar al mecanico y no digo que todos sean iguales, pero ya me conozco la cancion de los mecanico y no me fio de ellos...
Y no tengo ninguno de confianza...que me diga es x y que no me meta otras cosas que no son...

Dark
Iniciandose
Iniciandose

Cantidad de envíos : 99
Fecha de inscripción : 10/05/2011
Localización : Barcelona, Badalona

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por Dark el Jue 11 Oct 2012, 12:23

Talia195 la "centralita" esa que comentemos, que me dijiste que si estaba estropeada no hacia ni el intento de arrancar solo un tac tac, la e desconectado de el coche y el coche hace lo mismo de simpre sin ella, el motor gira pero no arranca, la e desmontado, y la e abierto y a simple vista se ve todo correcto dentro tiene un "pulmon" del que sale un tubo que va asta el carburador...alguien me puede dar algun dato sobre esta centralita, si estubiera rota el coche no arrancaria ?
Y la imagen


I need ayuda xD

Dark
Iniciandose
Iniciandose

Cantidad de envíos : 99
Fecha de inscripción : 10/05/2011
Localización : Barcelona, Badalona

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por pitufinho el Jue 11 Oct 2012, 14:17

Aver si tienes chispa tienes k tirar por otro lado.... eso es muy raro k se joda...

tienes gasolina?
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por talia195 el Jue 11 Oct 2012, 15:18

Es una de las pocas veces que veo un carburación con centralita, y como bien te dice Pitufinho, es muy difícil que se estropeen.
Si hay chispa y el coche se paró funcionando, has de mirar un poco todo: que la carga de la batería sea suficiente, que los bornes estén en buen estado, que no haya ningún cable pelado del motor, y desde el motor hacia el habitáculo; igual hasta el motor está ahogado (de intentar encender tantas veces), comprueba motor de arranque (que gire)... no sé ves descartando.
Porque si llega gasolina, se descarta bomba.
Yo probaría con otro distribuidor de todas todas, y miraría esas bujías que estén perfectas y sus cables. Y la bobina de encendido. Yo me mosquería más por este lado.
Ya nos contarás.
avatar
talia195
Moderador
Moderador

Cantidad de envíos : 1013
Fecha de inscripción : 25/01/2012
Localización : Narón

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por Dark el Jue 11 Oct 2012, 19:30

Muchas gracias compañeros, ya lo he arrancado, le he puesto la tapa del delco nueva de tienda y los cables de las bujias nuevo, y bruuuuuummmmmm arrancadooo....
Ahora ya le voy a empezar a meter mano de interiores y chapa, porque lo que es motor, lo tiene ya casi todo nuevo(menos internos)

Muchas gracias a todos por todo

Dark
Iniciandose
Iniciandose

Cantidad de envíos : 99
Fecha de inscripción : 10/05/2011
Localización : Barcelona, Badalona

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por Dark el Jue 11 Oct 2012, 19:39

Que alegria da el "hierro" estoy contentisimo, tengo puesto a la venta el pack Zender, haber si cojo algo de dinero, y quiero comprar unos muelles que me bajen de -4 o -5cm, escucho ofertass!!!


Muchas gracias de nuevo, lo que me a hecho sufrir el Ca**n...

Dark
Iniciandose
Iniciandose

Cantidad de envíos : 99
Fecha de inscripción : 10/05/2011
Localización : Barcelona, Badalona

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por Carls el Jue 11 Oct 2012, 20:00

Weenas.

Al final Christian llevaba razón, el encendido.

Salu2
avatar
Carls
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 1409
Fecha de inscripción : 26/03/2009
Localización : Tenerife

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por Carls el Jue 11 Oct 2012, 20:03

Weenas.

Al final Christian llevaba razón, el encendido.

Más sabe el diablo por diablo que por viejo.
Osea... la experiencia es un grado.

Salu2
avatar
Carls
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 1409
Fecha de inscripción : 26/03/2009
Localización : Tenerife

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por polete_86c el Jue 11 Oct 2012, 21:55

me alegro muxisimo de ke lo ayas podido enxegar. amm te recuerdo ke el finde ke viene hacemos una salida solo VW por los campos de tarragona. estas invitado tu y todos los ke kieran venir, siempre y cuando vengan con un VW. un abrazo
avatar
polete_86c
semiprofesional
semiprofesional

Cantidad de envíos : 335
Fecha de inscripción : 06/03/2011
Localización : calafell (tarragona)

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por talia195 el Jue 11 Oct 2012, 22:16

Me alegro mucho que haya encendido.
No ibamos tan desencaminados los que te decíamos que revisases el encendido, Very Happy
Ahora a seguir con él y disfrutarlo
avatar
talia195
Moderador
Moderador

Cantidad de envíos : 1013
Fecha de inscripción : 25/01/2012
Localización : Narón

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por Dark el Jue 11 Oct 2012, 22:45

Malas noticias, el coche encendio, pero cuando lo pare ya no encendio mas, despues de muchos intentos y pruebas lo consegui arrancar....
Pero cuendo doy gas a fondo...rrrr rrrrrrrrrrrr ratea muchisimo, no sube de vueltas bien, le e tocado los dos tornillos del carburador y nada, y lo mas sorprendente que cada vez que lo apago, ya no arranca...
Esto es un noparar....

Dark
Iniciandose
Iniciandose

Cantidad de envíos : 99
Fecha de inscripción : 10/05/2011
Localización : Barcelona, Badalona

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por Carls el Jue 11 Oct 2012, 23:11

La bomba de gasolina del GK (por propia experiencia) es mecánica y está compuesta interiormente por una membrana que es exitada por una leva movida por el árbol de levas.
Cuando está rasgada sólo pasa una mínima cantidad de gasolina y a más revoluciones menos funciona y a relentí estando rota no bombea sino el mínimo.
Has comprobado si la bomba de gasolina tiene presión de bombeo?
Conéctale una manguera a una botella y dale a arrancar observando la botella y la presión del chorro.

Salu2
avatar
Carls
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 1409
Fecha de inscripción : 26/03/2009
Localización : Tenerife

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por Dark el Jue 11 Oct 2012, 23:43

Carls escribió:La bomba de gasolina del GK (por propia experiencia) es mecánica y está compuesta interiormente por una membrana que es exitada por una leva movida por el árbol de levas.
Cuando está rasgada sólo pasa una mínima cantidad de gasolina y a más revoluciones menos funciona y a relentí estando rota no bombea sino el mínimo.
Has comprobado si la bomba de gasolina tiene presión de bombeo?
Conéctale una manguera a una botella y dale a arrancar observando la botella y la presión del chorro.

Salu2

Lo he comprobado cada vez que el motor gira, suelta un chorrazo, chorro, pausa, chorro, pausa, chorro, pausa, chorro.
Aparte el coche me a arrancado me hecho unos 50 km con el todo bien sin apagarlo le hechado gasolina, y contras mas rato lo conducia peor iva, mas rateo mas rateo, solo al pisar afondo desde bajas rpm.

Dark
Iniciandose
Iniciandose

Cantidad de envíos : 99
Fecha de inscripción : 10/05/2011
Localización : Barcelona, Badalona

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por Carls el Vie 12 Oct 2012, 15:29

Weenas.

Comprueba todos los fusibles.
Mi polo Bunny GK una vez fallaba y no aguantaba el relentí y era un fusible. Nunca supe el motivo ni el cometido de este fusible.

Salu2
avatar
Carls
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 1409
Fecha de inscripción : 26/03/2009
Localización : Tenerife

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por Dark el Vie 12 Oct 2012, 15:35

Fusibles todos OK, rele OK

Dark
Iniciandose
Iniciandose

Cantidad de envíos : 99
Fecha de inscripción : 10/05/2011
Localización : Barcelona, Badalona

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por Carls el Vie 12 Oct 2012, 17:34

Weenas.

Pos cambia la bobina de encendido por otra y haz la prueba.

Salu2
avatar
Carls
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 1409
Fecha de inscripción : 26/03/2009
Localización : Tenerife

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por Dark el Vie 26 Oct 2012, 17:36

Necesito el autodata, para el polo Gt motor Gk o si alguien lo save o tiene graficos o informacion, necesito saver como calar el punto de encendido de el delco, y no me digais que le mueva el delco, porque no me refiero a eso, me refiero a que supongo que se a movido el punto de encendido y tengo que cuadrar todas las marcas otra vez...

Una ayudita porfabore.


Gracias.

Dark
Iniciandose
Iniciandose

Cantidad de envíos : 99
Fecha de inscripción : 10/05/2011
Localización : Barcelona, Badalona

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por pitufinho el Vie 26 Oct 2012, 21:16

El punto de encendido ya te dije cual era.
pones en pms el cilindro 1 y la muesca ke tiene el delco para colocar la tapa tiene k estar con la pipa apuntando ahi.

por cierto yo nose lo k te han contado y lo ke no pero solo se puede variar moviendo el delco.... si le das al maximo en agujas de reloj siempre va encender y luego le das para atras justo antes deke castañee.
y te va kedar como te puse arriba.
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por Dark el Lun 29 Oct 2012, 19:01

Si lo que me dijiste de 1 x 2 debajo del 2 el 4 y debajo del 1 el 3, eso lo he hecho, el cilindro 1 esta en pms, y todas las marcas estan cuadradas, incluso le hecho correa de distribucion...y nada...sigue sin ir el maldito...ni moviendo el delco ni horario ni antihorario....yo no se ya que mas hacer...

Dark
Iniciandose
Iniciandose

Cantidad de envíos : 99
Fecha de inscripción : 10/05/2011
Localización : Barcelona, Badalona

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por maziño el Lun 29 Oct 2012, 19:04

joe esto ya no se puede explicar,me tiene pinta de ser una pijada que da mucho por culo,fallo electrico,algún cable que este dando por saco

_________________

http://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4589
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: GT GK No me arranca, lo he porbado todo...

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 5. Precedente  1, 2, 3, 4, 5  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.