Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
Dani Baena
 
maziño
 
Dani93vlc
 
marcopolo
 
Riki Utielano
 
Mian_Polo
 
conn
 

Últimos temas
» antena telescópica
Hoy a las 13:18 por marcopolo

» Junta carburador
Hoy a las 07:50 por maziño

» en venta polo.....sin papeles
Vie 04 Ago 2017, 09:20 por Dani Baena

» carburación
Lun 24 Jul 2017, 19:00 por marcopolo

» 16a Concentración Tuning Grupo VAG Calafell 2017
Vie 21 Jul 2017, 17:56 por Riki Utielano

» bajar polo 86c 2f(suspension deportiva)
Miér 05 Jul 2017, 11:04 por marcosdavidpires

» Recien ingresado en el foro
Jue 29 Jun 2017, 18:09 por marcosdavidpires

» Especialistas en VW Polo en País Vasco
Mar 27 Jun 2017, 21:07 por Kurrante

» PEDIDO DE PEGATAS DEL FORO
Sáb 24 Jun 2017, 19:02 por maziño

» Compro coupe faro redondo
Miér 21 Jun 2017, 09:08 por Dani Baena

» Compro roscada
Miér 21 Jun 2017, 08:59 por Albertoprop17

» Busco caja de cambios 5v
Lun 19 Jun 2017, 00:50 por joancm91

Palabras claves

Carburador  


problemas velocimetro

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas velocimetro

Mensaje por peregrino el Dom 17 Mayo 2009, 22:11

Tengo un problema con el velocimetro la aguja tiembla mucho y a veces por no decir siempre hace un ruido que te saca de quicio y antes de sacar el cuadro os quería preguntar si a alguno le abra paso algo parecido el cable tiene pinta de que esta bien por que a partir de cien se estabiliza tampoco es plan ir ha cien todo el día que sera cosa del velocimetro o de la pieza que va dentro de la caja de cambios


Y si alguno sabe si se le podre poner un cuadro con RPM por que el mio no tiene y si agenció uno a buen precio pues se lo pondré eso si acepto ofertas
avatar
peregrino
Profesional
Profesional

Cantidad de envíos : 493
Fecha de inscripción : 05/05/2009

Volver arriba Ir abajo

Re: problemas velocimetro

Mensaje por pedro_polo el Lun 18 Mayo 2009, 10:19

pues haber...que yo sepa...suelen venir preparados para cuadro con RPM...puedes cambairlo perfectamente, pero date cuenta que sea con la misma velocidad maxima....sino te va a engaña....yo creo que es x la aguja del velocimetro....a mi en la moto me paso igual...temblaba mucho...lo desguace, le eche aceite y funcionaba otra vez bien...pero en el polo ni idea..jejeje

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.