Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» DESPIECE POLO 86C 2F
Ayer a las 22:39 por Dani Baena

» carburación
Ayer a las 19:00 por marcopolo

» 16a Concentración Tuning Grupo VAG Calafell 2017
Vie 21 Jul 2017, 17:56 por Riki Utielano

» bajar polo 86c 2f(suspension deportiva)
Miér 05 Jul 2017, 11:04 por marcosdavidpires

» Recien ingresado en el foro
Jue 29 Jun 2017, 18:09 por marcosdavidpires

» Especialistas en VW Polo en País Vasco
Mar 27 Jun 2017, 21:07 por Kurrante

» PEDIDO DE PEGATAS DEL FORO
Sáb 24 Jun 2017, 19:02 por maziño

» Compro coupe faro redondo
Miér 21 Jun 2017, 09:08 por Dani Baena

» Compro roscada
Miér 21 Jun 2017, 08:59 por Albertoprop17

» Busco caja de cambios 5v
Lun 19 Jun 2017, 00:50 por joancm91

» Le voy a cambiar todos los liquidos
Miér 14 Jun 2017, 17:13 por Polocordobes

» starter automatico de mierda...........
Dom 11 Jun 2017, 18:41 por joancm91

Palabras claves


Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina

Ver el tema anterior Ver el tema siguiente Ir abajo

Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina

Mensaje por la junta de la trocola el Sáb 14 Abr 2012, 20:08

Buenas, escribo esto para comentar un problema con el que me he encontrado hoy.

La cosa es que estaba en el local de un amigo trasteando coches y tal... Hace unos días se me vacío del todo el deposito de agua del limpia a mi coche y la rellene, probe y funciono bien. El caso es que hoy, inexplicablemente, dejaba de escupir agua del limpia y como no iba me lio a mirar que pasa. La bomba funciona bien siempre (el motorcillo gira) pero escupe agua cuando le peta. El caso es que solo escupia agua cuando soplaba por el tubo y le volvia a dar (sobretodo si soplaba con el motorcillo en marcha) pero lo hacia una vez y al parar dejaba de hacerlo. El motor siempre gira. ¿Alguna idea de lo que pasa? ¿Es el motorcillo o la bomba de agua que se ha cascado y toca cambiarla o es otra cosa?

Lo peor ha sido cuando, en las comprobaciones de la bomba de agua del limpia, se salpica un poco de agua en la bobina (pero poca, 4 gotas de mala muerte) y en esa masa que es como una malla que va acollada en uno de los tornillos que sujetan la bobina. Necesito mover el coche, lo arranco y se me cala cuando le doy gas Shocked Shocked Shocked y asi todo el rato. Lo extraño es que lo hacia sobretodo al pisar el acelerador con algo de "alegria" (por ejemplo al arrancar en una subida, que no es tanto y era donde estaba, si le pisabas suave el motor subia de rpm "bien") Ademas, al poner el contacto, esa "cosa" (que no se que es XD) que hace como un ruidito (supongo que sera un rele o algo) cambia ese ruidito por un cleccleclecclec muy rapido que parecia electrico y con el coche arrancado un ruido como de "chispa" electrica. Todo eso tras limpiar la poca agua que se habia salpicado (las conexiones estaban perfectamente secas).

Al final dando el coche por "perdido" y tenerlo que dejar en el local para cambiar la bobina (pensando que había fallecido), se queda ahí unas horas y antes de marchar lo pruebo y funcionaba bien. Me ha llevado a casa (unos 35km)

¿Realmente esas 4 gotas han hecho tanto daño o es que hay algún tipo de falla escondida que ha salido a relucir? ¿Debería revisar el encendido o los tubitos esos, limpiar valvula de ralenti, etc?

Y otra duda tonta, la masa esa que hay conectada a la bobina que es como un cable de malla va tocando el chasis (entre chasis y bobina) o va encima de la bobina (masa-bobina-chasis)? es que venia entre el chasis y la bobina pero se me hace raro xq queda la bobina como un poco torcida...

Y para acabar comentar si a alguien, cuando el coche entra en reserva, le baja la aguja a la franja roja porque a mi no me pasa ni para atras (se queda en la ultima raya blanca antes de la franja roja) y hoy (gracias a dios que ha sido cuando tenia el coche aparcado) se me ha quedado el deposito seco (se me ha calao el coche y no podia arrancarlo por falta de gasofa, tenia el deposito apurado) y la aguja estaba en la raya blanca esa antes de la franja roja (en el manual marca que lo rojo es reserva). ¿tengo el panel de la gasolina cascado o el aforador o es que es "asi de puñetero"?

¿Es normal que el polo gt (3f) haga con 40€ de gasofa 95 (unos 30L mas o menos) unos 450km yendo con cierta alegría (algo de tramos + autopista a 120-140) y conducción alegre?

Gracias por vuestra ayuda, un saludo!
avatar
la junta de la trocola
semiprofesional
semiprofesional

Cantidad de envíos : 367
Fecha de inscripción : 07/10/2011
Localización : BCN

Volver arriba Ir abajo

Re: Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina

Mensaje por EL PLAYA el Dom 15 Abr 2012, 16:30

aver compañero en lo referido a los limpia que tipo de agua usas,por que si utilizas del grifo,puede haber criado un poco de cal y que esta valla rulando por el cicuito asi que cuando soplas aumenta la presion pero luego es facil que no valla,
( un consejo para todos que yo he hecho siempre en todos mis coches es poner agua de la que sale de las maquinas de aire acondicionado porque este agua es de condensacion y no calcica y luego añado 1lito de alcohol de quemar al bote esto hace que cuando el agua sale por los chorros se disipa enseguida y no se manchan los cristales con esas dichosas gotitas en los lados)
mira aver como tienes los conductos y quizas tengas que sustituir algun manguito o boquilla

y sobre la bobina ya te digo yo que solo la humedad sin necesidad de mojar te la jode,porque ya yevo dos la ultima se la compre a mazi hace un par de meses, de todas formas si coseguiste arrancarlo luego puedes hacerte con un espray antihumedad para componentes electricos y darle un repaso.

encuanto a la gasolina supongo que podrias hecharle un vistazo al aforador, ahi veces en las que se queda cojido, hombre no soy mecanico pero espero poder ayudarte
avatar
EL PLAYA
Amateur
Amateur

Cantidad de envíos : 233
Fecha de inscripción : 02/02/2010
Localización : tarifa

Volver arriba Ir abajo

Re: Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina

Mensaje por la junta de la trocola el Dom 15 Abr 2012, 17:14

EL PLAYA escribió:aver compañero en lo referido a los limpia que tipo de agua usas,por que si utilizas del grifo,puede haber criado un poco de cal y que esta valla rulando por el cicuito asi que cuando soplas aumenta la presion pero luego es facil que no valla,
( un consejo para todos que yo he hecho siempre en todos mis coches es poner agua de la que sale de las maquinas de aire acondicionado porque este agua es de condensacion y no calcica y luego añado 1lito de alcohol de quemar al bote esto hace que cuando el agua sale por los chorros se disipa enseguida y no se manchan los cristales con esas dichosas gotitas en los lados)
mira aver como tienes los conductos y quizas tengas que sustituir algun manguito o boquilla

y sobre la bobina ya te digo yo que solo la humedad sin necesidad de mojar te la jode,porque ya yevo dos la ultima se la compre a mazi hace un par de meses, de todas formas si coseguiste arrancarlo luego puedes hacerte con un espray antihumedad para componentes electricos y darle un repaso.

encuanto a la gasolina supongo que podrias hecharle un vistazo al aforador, ahi veces en las que se queda cojido, hombre no soy mecanico pero espero poder ayudarte

No se con que agua venia, parecía de limpiaparabrisas. Cuando se acabo le puse agua de limpia parabrisas que venden en el feuvert.

Creo que vaciare el agua de limpia nueva con una jeringuilla, desmontare todo lo relacionado con el limpia (deposito, bomba y tubitos) para limpiarlo todo bien y cambiar los dichosos tubitos (que visualmente parecían estar medio podridos). ¿Para limpiar el "inyector" del limpia como lo puedo hacer?

En cuanto a la bobina pues vaya gracia... ¿Tan propensas a fallar son las del polo? ¿Se le puede poner otra bobina de mayor calidad que aguante mejor?

Si puedo mirare tambien lo del aforador, lo raro es que la aguja no marca nada cuando la gasolina esta baja (se queda ahi en torno esa raya, a veces baja o no, va como le peta).

gracias y un saludo!
avatar
la junta de la trocola
semiprofesional
semiprofesional

Cantidad de envíos : 367
Fecha de inscripción : 07/10/2011
Localización : BCN

Volver arriba Ir abajo

Re: Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina

Mensaje por Bucker el Dom 15 Abr 2012, 19:45

Yo no veo mal eso de los 30L y 450km de autonomía, ojalá tuviera ese consumo compañero, es muy bueno!!
avatar
Bucker
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 831
Fecha de inscripción : 29/01/2010
Localización : Mallorca

Volver arriba Ir abajo

Re: Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina

Mensaje por la junta de la trocola el Dom 15 Abr 2012, 21:43

Bucker escribió:Yo no veo mal eso de los 30L y 450km de autonomía, ojalá tuviera ese consumo compañero, es muy bueno!!

Ni yo me lo creo, lo que me huelo es que probablemente tendría mas gasolina de la que marcaba en la aguja pero normalmente con 40€ hago en torno a los 400€ con una conducción normalita / cuando me da por irme a dar un paseito el fin de por la noche.

No me puedo quejar de consumos XD

Esta mañana he logrado arrancar el coche, me ha dado guerra pero ha arrancado bien. Parece que con el deposito seco seco tienes que ponerle mas de 5 litros para que la bomba pille gasolina y la lleve donde ha de ir. Por suerte no se ha muerto la bateria ni el motor de arranque en el proceso XDD

El polo no es un coche para aburrirse, no Laughing Laughing Laughing
avatar
la junta de la trocola
semiprofesional
semiprofesional

Cantidad de envíos : 367
Fecha de inscripción : 07/10/2011
Localización : BCN

Volver arriba Ir abajo

Re: Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina

Mensaje por talia195 el Lun 16 Abr 2012, 16:10

Ese consumo está muy bien.
Y lo del agua de los limpia yo limpiaría bien todo el circuito porque parece una leve obstrucción.
avatar
talia195
Moderador
Moderador

Cantidad de envíos : 1013
Fecha de inscripción : 25/01/2012
Localización : Narón

Volver arriba Ir abajo

Re: Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina

Mensaje por EL PLAYA el Lun 16 Abr 2012, 19:50

en relacion a la bobina hay una solucion que podria valer pero es un invento, yo he estado mirando si podia desmontarla y ubicarla en el hueco que hay delante de los fusibles seria separarla y llevar la conexion de masa y de corriente hasta alante y listo
avatar
EL PLAYA
Amateur
Amateur

Cantidad de envíos : 233
Fecha de inscripción : 02/02/2010
Localización : tarifa

Volver arriba Ir abajo

Re: Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina

Mensaje por pitufinho el Lun 16 Abr 2012, 23:43

muy buenas. depues de leer tus problemas y las respuestas ke te han dado puedo decir lo siguiente:

lo de la bomba.. tienes atascados los tubos. y lo de echar agua es malo... mira lo que hace a los caminos... imaginate al coche Smile

la bobina... el agua ( mas bien los sales del agua) y mas la alta tension se llevan muy muy muy bien. o mal para nosostros.... pero bueno unas horas de secado ya ves ke van bien... lo que si te comentean esque las bobinas como las que llevas tu se joden bastante. las de tubo van muchisimo mejor. de echo se de mucha gente que adapta la bobina antigua o bien lleva una de repuesto.

lo de la gasolina y todo el royo... en el post de CARLS de reparacion de su G40 habla de estos problemas y te da la solucion. que es demontando el cuadro y ajustando la aguja. tendras ke apañartelas como sea... el aforador no te recomiendo que andes en el. yo tarde bastante en sacarlo. y cuando digo bastante es bastante. casi hice ecuaciones y lo saben varios compañeros del foro... tienen una posicion exacta. y pobre tu como dobles la varilla... no te marca bien jamas en la vida...

respecto al consumo.....
recordemos las matematicas, reglas de 3...

si 450km son 30L
entonces 100km seran X

X= 100*30/450= 6.67 litros

lo que realmente es un consumo extraordianriamente bueno. se podria bajar algo... igual si pero tambien le quitas vida al coche.
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina

Mensaje por EL PLAYA el Mar 17 Abr 2012, 19:25

vaya pitufino una explicacion bastante acertada, es verdad que el aforador es facil de joder y dificil arreglar yo tambien lo toque, y lo del consumo yo tampoco lo veo tan alto...es posible que con apañar las agujas resuelvas el problema compañero, sino siempre te queda la opcion c que es :
poner gasofa, poner a 0 en k/m parciales, dejar que se pare y contar los km y porsupuesto poner mas gas antes de llegar al limite je,je ya nos contaras
avatar
EL PLAYA
Amateur
Amateur

Cantidad de envíos : 233
Fecha de inscripción : 02/02/2010
Localización : tarifa

Volver arriba Ir abajo

Re: Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina

Mensaje por la junta de la trocola el Jue 19 Abr 2012, 14:13

pitufinho escribió:muy buenas. depues de leer tus problemas y las respuestas ke te han dado puedo decir lo siguiente:

lo de la bomba.. tienes atascados los tubos. y lo de echar agua es malo... mira lo que hace a los caminos... imaginate al coche Smile

la bobina... el agua ( mas bien los sales del agua) y mas la alta tension se llevan muy muy muy bien. o mal para nosostros.... pero bueno unas horas de secado ya ves ke van bien... lo que si te comentean esque las bobinas como las que llevas tu se joden bastante. las de tubo van muchisimo mejor. de echo se de mucha gente que adapta la bobina antigua o bien lleva una de repuesto.

lo de la gasolina y todo el royo... en el post de CARLS de reparacion de su G40 habla de estos problemas y te da la solucion. que es demontando el cuadro y ajustando la aguja. tendras ke apañartelas como sea... el aforador no te recomiendo que andes en el. yo tarde bastante en sacarlo. y cuando digo bastante es bastante. casi hice ecuaciones y lo saben varios compañeros del foro... tienen una posicion exacta. y pobre tu como dobles la varilla... no te marca bien jamas en la vida...

respecto al consumo.....
recordemos las matematicas, reglas de 3...

si 450km son 30L
entonces 100km seran X

X= 100*30/450= 6.67 litros

lo que realmente es un consumo extraordianriamente bueno. se podria bajar algo... igual si pero tambien le quitas vida al coche.

Entonces, respecto a la bobina, ¿Que modelo cilíndrico alternativo es ese que puedo montarle al polo? El mes que viene voy a hacerle una serie de reparaciones (tambien le montare el termostato "inexistente") y ya que estoy le cambio la bobina por una mejor y a tomar x culo.

Respecto al limpia bomba de agua nueva + tubos nuevos (si puedo "inyectores" tmb) y mirare de arreglar el inyector de agua del limpia trasero xq no va (de la bomba sale un tubito que parece ir atrás y en el limpia trasero se ve un inyector de agua ¿El polo tiene limpiaparabrisas detras o es que le han hecho un invento raro?)

y la aguja mirare de ajustarla, si no a tirar de parciales XD

Como siempre gracias a tod@s, un saludo!
avatar
la junta de la trocola
semiprofesional
semiprofesional

Cantidad de envíos : 367
Fecha de inscripción : 07/10/2011
Localización : BCN

Volver arriba Ir abajo

Re: Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina

Mensaje por pitufinho el Jue 19 Abr 2012, 15:40

la bobina.. cualkiera. pero tienes ke saber como hacer. tienes ke kojer el amplificador tambien y ponerselo. ya que las cuadradas ya lo tienen incorporado por decirlo d alguna forma
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina

Mensaje por la junta de la trocola el Jue 19 Abr 2012, 16:16

pitufinho escribió:la bobina.. cualkiera. pero tienes ke saber como hacer. tienes ke kojer el amplificador tambien y ponerselo. ya que las cuadradas ya lo tienen incorporado por decirlo d alguna forma

¿Que es exactamente ese amplificador que comentas? Es la primera vez que lo oigo.

¿Es algún tipo de electrónica o algo?

Pensaba que bastaba con una bobina que cumpliese con los Voltios que lleva la bobina original confused confused
avatar
la junta de la trocola
semiprofesional
semiprofesional

Cantidad de envíos : 367
Fecha de inscripción : 07/10/2011
Localización : BCN

Volver arriba Ir abajo

Re: Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina

Mensaje por pitufinho el Jue 19 Abr 2012, 18:49

es el amplificador de señal d encndido. todos lo llevan... en la centralita. externo. en la bobina... per lo llevan. dnd engancha la clema en tu bobina es el amplificador. si te fijas se puede separa(lleva una tapa y unos tornillos) desde ahi puedes conectar la bobina de los otros polos segun lo k te ponga ahi... positivo y negativo...
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina

Mensaje por la junta de la trocola el Jue 19 Abr 2012, 21:50

pitufinho escribió:es el amplificador de señal d encndido. todos lo llevan... en la centralita. externo. en la bobina... per lo llevan. dnd engancha la clema en tu bobina es el amplificador. si te fijas se puede separa(lleva una tapa y unos tornillos) desde ahi puedes conectar la bobina de los otros polos segun lo k te ponga ahi... positivo y negativo...

Ah vale, gracias por el dato.

Indagare un poco para ver si vale o no la pena hacer el invento.

salu2
avatar
la junta de la trocola
semiprofesional
semiprofesional

Cantidad de envíos : 367
Fecha de inscripción : 07/10/2011
Localización : BCN

Volver arriba Ir abajo

Re: Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina

Mensaje por pitufinho el Jue 19 Abr 2012, 23:31

yo nose hasta que punto se jode la bobina o se jode el amplificador... nunka me pare a mirar.. cuando se jdoia cmabiaba por otra y la tiraba... pero sabiendo lo que es mirariamos de solucionarlo con pieza de otro modelo.
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: Bomba de agua del limpia, problemas con la bobina y m*er** de aguja de la gasolina

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.