Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
maziño
 
ervirus
 
Jinkao86c
 
ruadoponto
 
jesusin10
 
Riki Utielano
 
Xanxu
 
Babo_102
 
charlietron
 
Mota
 

Últimos temas
» Agua en la guantera
Ayer a las 14:58 por DIESEL490

» indeciso en reparar o deshacerme del polo
Jue 19 Abr 2018, 21:40 por ruadoponto

» instalacion de direccion asistida
Jue 19 Abr 2018, 20:56 por ervirus

» Despiece Polo G40
Miér 11 Abr 2018, 00:32 por MAGIC

» PEDIDO DE PEGATAS DEL FORO
Lun 09 Abr 2018, 14:42 por maziño

» Duda"revolucionaria"
Lun 02 Abr 2018, 22:55 por ramon rodriguez

» varias preguntas sobre mí Polo
Lun 02 Abr 2018, 14:42 por ruadoponto

» Cambiar Asientos
Vie 30 Mar 2018, 13:46 por maziño

» 17 Concentración Tuning Grupo VAG Calafell 2018
Jue 29 Mar 2018, 19:39 por G40man

» termo resistencia del radiador
Vie 23 Mar 2018, 11:10 por marcopolo

» bombas de agua
Vie 23 Mar 2018, 11:06 por marcopolo

» Testigo de temperatura parpadeante
Miér 14 Mar 2018, 19:47 por maziño


¿Motor de arranque K.O?

Ir abajo

¿Motor de arranque K.O?

Mensaje por RoDrY el Vie 13 Ene 2012, 11:05

Pues que estos dias le cosataba bastante arrancar yo pensaba que seria el frio y que la bateria estaria ya floja, pero le cambie la bateria por una nueva y seguia costandole mucho mover, le puse otra, por si acasao me hubieran dao una mala y lo mismo.... mis deliberaciones son correcta? Es el motor de arranque?

RoDrY
Profesional
Profesional

Cantidad de envíos : 417
Fecha de inscripción : 06/01/2010
Localización : zaragoza

Volver arriba Ir abajo

Re: ¿Motor de arranque K.O?

Mensaje por pitufinho el Vie 13 Ene 2012, 14:15

tienes los bornes limpios?? y las masas son buenas?
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: ¿Motor de arranque K.O?

Mensaje por RoDrY el Vie 13 Ene 2012, 23:49

si si ha sido durante el invierno a ido bajando bajando hasta que no a arrancado

RoDrY
Profesional
Profesional

Cantidad de envíos : 417
Fecha de inscripción : 06/01/2010
Localización : zaragoza

Volver arriba Ir abajo

Re: ¿Motor de arranque K.O?

Mensaje por pitufinho el Sáb 14 Ene 2012, 11:40

pero... ke bateria tienes puesta?? nueva o de desguace?? cuantos A? y cuantos Ah?
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: ¿Motor de arranque K.O?

Mensaje por RoDrY el Sáb 14 Ene 2012, 15:03

es la misma que llevava antes mismos amperios y todo aora no se el numero exacto

RoDrY
Profesional
Profesional

Cantidad de envíos : 417
Fecha de inscripción : 06/01/2010
Localización : zaragoza

Volver arriba Ir abajo

Re: ¿Motor de arranque K.O?

Mensaje por pitufinho el Dom 15 Ene 2012, 02:50

bueno pues visto k tienes bornes. cables y bateria corretos puedes sospechar al 95% del arranque. te valdria d cualkier polo 86c o 2f e incluso algn 6n. si m dices marca y modelo t dy precio d intercambio o algo
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: ¿Motor de arranque K.O?

Mensaje por RoDrY el Dom 15 Ene 2012, 12:22

Ya lo tengo en casa de desguce

RoDrY
Profesional
Profesional

Cantidad de envíos : 417
Fecha de inscripción : 06/01/2010
Localización : zaragoza

Volver arriba Ir abajo

Re: ¿Motor de arranque K.O?

Mensaje por pitufinho el Dom 15 Ene 2012, 15:22

ok! jeje ya me diras cual es el ke sacas que engo alguno por aki y igual hago 1 de 2 ajjaj
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: ¿Motor de arranque K.O?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.