Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
maziño
 
TRIGO
 
Christf7
 
Dani Baena
 
marcopolo
 
charlietron
 
JAVI0848
 
Dani93vlc
 

Últimos temas
» PEDIDO DE PEGATAS DEL FORO
Vie 15 Sep 2017, 13:35 por maziño

» antena telescópica
Lun 11 Sep 2017, 20:49 por marcopolo

» en venta polo.....sin papeles
Lun 11 Sep 2017, 12:02 por Dani Baena

» radio cd pioneer
Miér 06 Sep 2017, 15:17 por maziño

» Junta carburador
Lun 04 Sep 2017, 21:00 por Dani93vlc

» SE VENDE VW POLO COUPE GT
Dom 03 Sep 2017, 11:36 por JAVI0848

» problemas con fotos en el foro
Miér 30 Ago 2017, 15:25 por maziño

» carburación
Mar 29 Ago 2017, 21:07 por marcopolo

» 16a Concentración Tuning Grupo VAG Calafell 2017
Vie 21 Jul 2017, 17:56 por Riki Utielano

» bajar polo 86c 2f(suspension deportiva)
Miér 05 Jul 2017, 11:04 por marcosdavidpires

» Recien ingresado en el foro
Jue 29 Jun 2017, 18:09 por marcosdavidpires

» Especialistas en VW Polo en País Vasco
Mar 27 Jun 2017, 21:07 por Kurrante

Palabras claves


dos problemas (carburación y anticongelante)

Ver el tema anterior Ver el tema siguiente Ir abajo

dos problemas (carburación y anticongelante)

Mensaje por RoDrY el Dom 13 Nov 2011, 13:27

Bueno el viernes despues de casi un año, saque el polo a la carretera despues de haberle cambiado el radiador, entre recados y desvios, me clave 700 km de los cuales mas de 350 fueron por carreteras de montaña, ( iva tranquilo).

Cuando pare ha hacer el primer recado despues de 300 km lo deje unos 2-3 minutillos encendido por eso de que circule el aceite y tal, cual mi sorpresa, que cuando lo iva a apagar veo que sale un rio de agua por debajo del coche, abro el capo y salia por el tapon del deposito ( tenia demasiada presion el circuito supongo) el caso esk lo habia purgado y todo... bueno lo paro espro a que se enfrie abro el tapon, relleno y purgo otra vez

- yo purgo rellenando, enciendo el coche abro la calefaccion espero un rato a que salga todo el aire y las burbujas etc, relleno lo que se haya vaciado y cierro el tapon

esto lo hize dos veces para asegurarme. Bueno retomamos el camino otros 200 km y cuando paramos lo mismo. Nose si esk purgo mal o que puede ser....

tengo que decir que en ningun momento subio de temperatura mas de lo habitual, no pasaba del led de tempèratura.

El segundo problema, cuando subia por un puerto de montaña a lo que llegaba arriba y empezaba a llanear a 80 o por ahi a 2000-2500 rpm el coche me daba unos tirones raros, pero ya digo solo despues de subir y llaneando, no era que el coche se viniera abajo, casi que era al reves, se venia medio segundo abajo y luego se subia unas 500 rpm por encima de lo que iva, de tal manera que parecia que el motor fuera a salir disparado por delante del coche, ¿puede que sea el embrague?

despues de esto, le he hecho unos 100 km por ciudad y no me ha dado ninguno de los dos fallos..... es lo que mas me raya...

perdon por el tosoton y muchas gracias!

RoDrY
Profesional
Profesional

Cantidad de envíos : 417
Fecha de inscripción : 06/01/2010
Localización : zaragoza

Volver arriba Ir abajo

Re: dos problemas (carburación y anticongelante)

Mensaje por MoNoPuNTo el Dom 13 Nov 2011, 14:21

Soy nuevo en el foro pero de mecanica se algo y eso de los tirones me da a mi q es el filtro de aire y eso de que te sale agua por el tapon lo mismo y con suerte es el mismo tapon pero eso no te lo digo seguro suerte con la averia

MoNoPuNTo
Usuario
Usuario

Cantidad de envíos : 24
Fecha de inscripción : 13/11/2011

Volver arriba Ir abajo

Re: dos problemas (carburación y anticongelante)

Mensaje por pedro_polo el Dom 13 Nov 2011, 15:09

haber, lo del los tirones por le puerto es es por el oxigeno... la presion que haym enos oxigeno mas gasolina y pega tirones.... no te preocupes yo lo arregle con el conico y una buena carburacion XD, el tema del anticongelante, es por el tapon, lo tienes reventado Smile, y lo de purgar le coche asi, yo tambien lo hago, tardas mas pero te queda al 100% purgado.

Un saludito!

_________________


Tu polo es como un hijo tratalo bien y el te lo agradecera!!!!! polo power!!!
avatar
pedro_polo
Adminsitrador
Adminsitrador

Cantidad de envíos : 2310
Fecha de inscripción : 26/03/2009
Localización : Segovia

Volver arriba Ir abajo

Re: dos problemas (carburación y anticongelante)

Mensaje por pitufinho el Dom 13 Nov 2011, 15:11

ya te lo dije el otro dia...

sospechaba de junta de culata y lo estas confirmando... a parte igual tienes rajada la caja del agua..( la del termostato)
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: dos problemas (carburación y anticongelante)

Mensaje por RoDrY el Dom 13 Nov 2011, 15:15

junta de culata? :O bueno de todas formas este mes ke viene el polo se retira parcialmente de la circulacion, puesto que me quedo el r19 de mi ermana y el polo sufrira un proceso lento de reconstruccion y mejora. asi que tambien le pegare un repaso a la junta de la culata, pero eso si necesitare mucho consejo, porque de levantar culata poco y en motores que nose ivan a utilizar despues! asi que necdesitare mucha mucha ayuda!

RoDrY
Profesional
Profesional

Cantidad de envíos : 417
Fecha de inscripción : 06/01/2010
Localización : zaragoza

Volver arriba Ir abajo

Re: dos problemas (carburación y anticongelante)

Mensaje por pitufinho el Dom 13 Nov 2011, 16:30

no tiene ciencia ninguna... es bien facil el motor este...

kita el termostato y al tapon del bote de expansion kitale la goma asi no cojera presion el circuito y podras andar temporalmente con el...
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: dos problemas (carburación y anticongelante)

Mensaje por RoDrY el Dom 13 Nov 2011, 19:12

bueno de momento hare loq ue me dices para mas adelante hacer todo bien!

RoDrY
Profesional
Profesional

Cantidad de envíos : 417
Fecha de inscripción : 06/01/2010
Localización : zaragoza

Volver arriba Ir abajo

Re: dos problemas (carburación y anticongelante)

Mensaje por RoDrY el Dom 13 Nov 2011, 19:32

nose si tendra algo que ver pero el anticongelante me sale color barro

RoDrY
Profesional
Profesional

Cantidad de envíos : 417
Fecha de inscripción : 06/01/2010
Localización : zaragoza

Volver arriba Ir abajo

Re: dos problemas (carburación y anticongelante)

Mensaje por pitufinho el Dom 13 Nov 2011, 22:50

eso es ke el coche tubo AGUAAAA durante bastante tiempo... y tendras todo oxidao y tupido... ya te digo...

kitale el termostato y la goma y le echas limpiador de circuitos y le das bien para ke vaxa sacando toda la porkeria... luego vacias todo el circuito kitando el manguito de abajo del radiador... y ponle el termostato nuevo.
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: dos problemas (carburación y anticongelante)

Mensaje por RoDrY el Dom 13 Nov 2011, 23:30

ok!

RoDrY
Profesional
Profesional

Cantidad de envíos : 417
Fecha de inscripción : 06/01/2010
Localización : zaragoza

Volver arriba Ir abajo

Re: dos problemas (carburación y anticongelante)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.