Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
maziño
 
ruadoponto
 
mamarpi
 
Juanma2f
 
pedropeinado
 
dart
 
Zycon
 
El_abuelo
 
marcopolo
 

Últimos temas
» varias preguntas sobre mí Polo
Vie 16 Feb 2018, 21:48 por maziño

» Piezas compatibles para nuestros Polos
Mar 13 Feb 2018, 22:56 por El_abuelo

» temperatura motor, normal o no?
Sáb 10 Feb 2018, 00:09 por ruadoponto

» distribuidor de encendido
Miér 07 Feb 2018, 19:59 por marcopolo

» arreglo hueco de bateria
Sáb 03 Feb 2018, 04:12 por dart

» dudas con la versión de mí Polo y la compra de piezas
Jue 01 Feb 2018, 00:22 por ruadoponto

» El coche se acelera constantemente..
Miér 31 Ene 2018, 17:36 por maziño

» MATERIAL DE MAZIÑO PARA 86C & 2F
Lun 29 Ene 2018, 09:18 por maziño

» VW Polo 1.3 GT Coupe de 1992
Miér 24 Ene 2018, 22:06 por conn

» goma techo
Vie 19 Ene 2018, 19:50 por marcopolo

» Duda recambios
Jue 18 Ene 2018, 11:43 por Dani93vlc

» que mal va en frio!
Miér 10 Ene 2018, 20:20 por Enric


Me pierde aceite un sensor

Ir abajo

Me pierde aceite un sensor

Mensaje por foguete el Miér 29 Jun 2011, 20:35

Hace tiempo que un sensor me perdia algo de aceite,pero era mui poco y no le di importacia,pero ayer cuando abri el capo me sorprendi,ya hacia por lo menos 3 meses que no miraba que tenia el coche ahi Laughing
Resulta que ahora pierde mas,queria saber que sensor es,si se cambia facil y lo que suele costar la pieza esta.
Gracias

https://redcdn.net/ihimg/f/189/dsc00455jl.jpg/
avatar
foguete
Amateur
Amateur

Cantidad de envíos : 185
Fecha de inscripción : 12/07/2010
Localización : lugo

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por Carls el Miér 29 Jun 2011, 22:14

Weenas.

Has probado a apretarlo?
Ponerle una arandelita de cobre?

Que se escape aceite no necesariamente tiene que ser el sensor roto.

Salu2
avatar
Carls
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 1409
Fecha de inscripción : 26/03/2009
Localización : Tenerife

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por foguete el Miér 29 Jun 2011, 23:02

Carls escribió:Weenas.

Has probado a apretarlo?
Ponerle una arandelita de cobre?

Que se escape aceite no necesariamente tiene que ser el sensor roto.

Salu2

Lo aprete pero sigue igual,lo de la arandela no probe....pero de que es ese sensor?y es caro?
avatar
foguete
Amateur
Amateur

Cantidad de envíos : 185
Fecha de inscripción : 12/07/2010
Localización : lugo

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por pitufinho el Miér 29 Jun 2011, 23:28

pues es del aceite... por mucho ke aprites no vas acer nada... seguramtne te pierde por el terminal...

sacalo y dime la referncia de vw y te digo el precio original y mas te doy algun precio de competencia... y como no si kieres te lo envio a casa como viene siendo habitual jejej
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por foguete el Jue 30 Jun 2011, 00:26

oki,mañana lo miro
avatar
foguete
Amateur
Amateur

Cantidad de envíos : 185
Fecha de inscripción : 12/07/2010
Localización : lugo

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por polete_86c el Jue 30 Jun 2011, 13:35

hace unos meses se lo cambie a un golf 2, y si no recuerdo mal el sensor de presion de aceite salia por 9 o 10 €, y cambiarlo es tan facil como un tornillo cualkiera. un abrazo
avatar
polete_86c
semiprofesional
semiprofesional

Cantidad de envíos : 335
Fecha de inscripción : 06/03/2011
Localización : calafell (tarragona)

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por pitufinho el Jue 30 Jun 2011, 14:05

Si totalmente cierto. Ese es el precio y el procedimiento es tsn simple como desenrroscarlo y volvr a roscarlo como si fuera un tornillo...
A la espera de la referencia. Dime el color del.plastico ke tiene debajo de la goma ea negra. Una foto tambien vale....
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por pitufinho el Vie 01 Jul 2011, 14:00

X cierto necesito ke me digas tu bastidor xq tengo que comprar unos recambios para el mio y debo de leer mal el bsstidor ke no es correcto... El mio pone... WVWZZZ80ZNY052796 rs igual menos los ultimos numeros????
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por foguete el Sáb 02 Jul 2011, 14:35

El cable que va a ese sensor es azul y negro
pitufinho:
WVWZZZ80ZMY
avatar
foguete
Amateur
Amateur

Cantidad de envíos : 185
Fecha de inscripción : 12/07/2010
Localización : lugo

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por pitufinho el Sáb 02 Jul 2011, 16:30

mumm.. mira xq no me cuadraba.... fijo ke es 80ZMY no??
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por foguete el Dom 03 Jul 2011, 04:27

Si
avatar
foguete
Amateur
Amateur

Cantidad de envíos : 185
Fecha de inscripción : 12/07/2010
Localización : lugo

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.