Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
charlietron
 
maziño
 
jesusin10
 
Gag
 
Cayna
 
Carls
 
Dani Baena
 
Shinga
 
joancm91
 
Araba_86c_carbs
 

Últimos temas
» Se para nada mas soltar acelerador
Ayer a las 01:29 por Araba_86c_carbs

» Ruido en marcha al girar a tope
Miér 22 Nov 2017, 22:57 por charlietron

» ¿Radiador KO?
Miér 22 Nov 2017, 01:43 por charlietron

» Junta tapa balancines
Sáb 18 Nov 2017, 00:40 por jesusin10

» bombín cerradura
Vie 17 Nov 2017, 20:35 por Dani Baena

» Tornillos antirrob
Jue 16 Nov 2017, 23:15 por jesusin10

» garganta llanta
Dom 12 Nov 2017, 21:03 por charlietron

» caja de cambios
Mar 07 Nov 2017, 18:34 por maziño

» reparacion paragolpes
Mar 07 Nov 2017, 14:20 por joancm91

» bajar suspensiones
Mar 07 Nov 2017, 14:18 por joancm91

» Se vende despieze de polo gt
Vie 27 Oct 2017, 18:06 por maziño

» 11ª SALIDA SOLO VW
Miér 25 Oct 2017, 10:13 por G40man


Me pierde aceite un sensor

Ver el tema anterior Ver el tema siguiente Ir abajo

Me pierde aceite un sensor

Mensaje por foguete el Miér 29 Jun 2011, 20:35

Hace tiempo que un sensor me perdia algo de aceite,pero era mui poco y no le di importacia,pero ayer cuando abri el capo me sorprendi,ya hacia por lo menos 3 meses que no miraba que tenia el coche ahi Laughing
Resulta que ahora pierde mas,queria saber que sensor es,si se cambia facil y lo que suele costar la pieza esta.
Gracias

http://imageshack.us/f/189/dsc00455jl.jpg/
avatar
foguete
Amateur
Amateur

Cantidad de envíos : 185
Fecha de inscripción : 12/07/2010
Localización : lugo

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por Carls el Miér 29 Jun 2011, 22:14

Weenas.

Has probado a apretarlo?
Ponerle una arandelita de cobre?

Que se escape aceite no necesariamente tiene que ser el sensor roto.

Salu2
avatar
Carls
tu polo en la sangre
tu polo en la sangre

Cantidad de envíos : 1409
Fecha de inscripción : 26/03/2009
Localización : Tenerife

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por foguete el Miér 29 Jun 2011, 23:02

Carls escribió:Weenas.

Has probado a apretarlo?
Ponerle una arandelita de cobre?

Que se escape aceite no necesariamente tiene que ser el sensor roto.

Salu2

Lo aprete pero sigue igual,lo de la arandela no probe....pero de que es ese sensor?y es caro?
avatar
foguete
Amateur
Amateur

Cantidad de envíos : 185
Fecha de inscripción : 12/07/2010
Localización : lugo

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por pitufinho el Miér 29 Jun 2011, 23:28

pues es del aceite... por mucho ke aprites no vas acer nada... seguramtne te pierde por el terminal...

sacalo y dime la referncia de vw y te digo el precio original y mas te doy algun precio de competencia... y como no si kieres te lo envio a casa como viene siendo habitual jejej
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por foguete el Jue 30 Jun 2011, 00:26

oki,mañana lo miro
avatar
foguete
Amateur
Amateur

Cantidad de envíos : 185
Fecha de inscripción : 12/07/2010
Localización : lugo

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por polete_86c el Jue 30 Jun 2011, 13:35

hace unos meses se lo cambie a un golf 2, y si no recuerdo mal el sensor de presion de aceite salia por 9 o 10 €, y cambiarlo es tan facil como un tornillo cualkiera. un abrazo
avatar
polete_86c
semiprofesional
semiprofesional

Cantidad de envíos : 335
Fecha de inscripción : 06/03/2011
Localización : calafell (tarragona)

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por pitufinho el Jue 30 Jun 2011, 14:05

Si totalmente cierto. Ese es el precio y el procedimiento es tsn simple como desenrroscarlo y volvr a roscarlo como si fuera un tornillo...
A la espera de la referencia. Dime el color del.plastico ke tiene debajo de la goma ea negra. Una foto tambien vale....
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por pitufinho el Vie 01 Jul 2011, 14:00

X cierto necesito ke me digas tu bastidor xq tengo que comprar unos recambios para el mio y debo de leer mal el bsstidor ke no es correcto... El mio pone... WVWZZZ80ZNY052796 rs igual menos los ultimos numeros????
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por foguete el Sáb 02 Jul 2011, 14:35

El cable que va a ese sensor es azul y negro
pitufinho:
WVWZZZ80ZMY
avatar
foguete
Amateur
Amateur

Cantidad de envíos : 185
Fecha de inscripción : 12/07/2010
Localización : lugo

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por pitufinho el Sáb 02 Jul 2011, 16:30

mumm.. mira xq no me cuadraba.... fijo ke es 80ZMY no??
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por foguete el Dom 03 Jul 2011, 04:27

Si
avatar
foguete
Amateur
Amateur

Cantidad de envíos : 185
Fecha de inscripción : 12/07/2010
Localización : lugo

Volver arriba Ir abajo

Re: Me pierde aceite un sensor

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.