Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Los posteadores más activos del mes
maziño
 
Christf7
 
Dani Baena
 
marcopolo
 
JAVI0848
 
Dani93vlc
 

Últimos temas
» PEDIDO DE PEGATAS DEL FORO
Vie 15 Sep 2017, 13:35 por maziño

» antena telescópica
Lun 11 Sep 2017, 20:49 por marcopolo

» en venta polo.....sin papeles
Lun 11 Sep 2017, 12:02 por Dani Baena

» radio cd pioneer
Miér 06 Sep 2017, 15:17 por maziño

» Junta carburador
Lun 04 Sep 2017, 21:00 por Dani93vlc

» SE VENDE VW POLO COUPE GT
Dom 03 Sep 2017, 11:36 por JAVI0848

» problemas con fotos en el foro
Miér 30 Ago 2017, 15:25 por maziño

» carburación
Mar 29 Ago 2017, 21:07 por marcopolo

» 16a Concentración Tuning Grupo VAG Calafell 2017
Vie 21 Jul 2017, 17:56 por Riki Utielano

» bajar polo 86c 2f(suspension deportiva)
Miér 05 Jul 2017, 11:04 por marcosdavidpires

» Recien ingresado en el foro
Jue 29 Jun 2017, 18:09 por marcosdavidpires

» Especialistas en VW Polo en País Vasco
Mar 27 Jun 2017, 21:07 por Kurrante

Palabras claves


perdida de refrigerante

Ver el tema anterior Ver el tema siguiente Ir abajo

perdida de refrigerante

Mensaje por AntonioGC el Vie 17 Jun 2011, 23:12

hola, vengo de viaje hoy cuando de wenas a primeras se me calienta el coche, cual es mi sorpresa cuando al abrir el capo me doy cuenta d que no tiene agua, se lo lleno pero me lo tira por un tapon q tiene en la parte del bloque motor (es un tapon con un agujero en medio), un tapon de color bronce, me gustaria qe me orientaseis en como sustituirle el tapon ya q me han dicho q solo va a presion y luego como acer el circuito del refrigerante de nuevo.
Gracias de antemano
avatar
AntonioGC
Usuario
Usuario

Cantidad de envíos : 40
Fecha de inscripción : 05/03/2011

Volver arriba Ir abajo

Re: perdida de refrigerante

Mensaje por polete_86c el Sáb 18 Jun 2011, 16:26

esos tapones se pueden substituir, ay de muxisimas medidas. suelen ser de cobre y tambien ay de aluminio.
Modo de reparacion: 1º retirar el tapon viejo, tienes ke tener paciencia, yo los suelo sacar desclavandolos con un par de golpecitos para desblokearlos, luego los tienes ke retirar con un destornillador o algo para hacer palaca hacia fuera. todo esto con paciencia para no rayar el orificio del bloke.
2º: lo tieenes ke lijar bien para kitar las particulas de oxido y ke kedo lo mas liso posible para ke en el futuro no tengas fugas.
3º: tienes ke comprar un tapon (o los ke necesites) de la misma medida (ojo ke te pueden variar de decimas y no enkajarte o ke entre muy suelto)
4: para colocarlo lo suyo es meterle cemento de juntas, es una pasta como resina de color marron oscurro, ke se pone en la junta y con la ayuda de un vaso de carraca de una medida imferior al tapon y un martillo lo vas poniendo con cuidado de no pasarte de hondo.
perdona por el toxazo tio, pero con menos palabras no se expresarme. si alguien ya supiera la medida del tapon ya seria la ostia. un abrazo y espero servirte de ayuda
avatar
polete_86c
semiprofesional
semiprofesional

Cantidad de envíos : 335
Fecha de inscripción : 06/03/2011
Localización : calafell (tarragona)

Volver arriba Ir abajo

Re: perdida de refrigerante

Mensaje por AntonioGC el Dom 19 Jun 2011, 10:48

De perdona nada jeje, lo que es que te estoy muy agradecido por que me ha qedao bastante claro, esta semana me pondre a ver si no es mu complicao y si ya veo que no puedo pos lo llevare a que me sangre la pasta un mecanico jaja
Gracias
avatar
AntonioGC
Usuario
Usuario

Cantidad de envíos : 40
Fecha de inscripción : 05/03/2011

Volver arriba Ir abajo

Re: perdida de refrigerante

Mensaje por pitufinho el Dom 19 Jun 2011, 16:13

asi es. supongo ke la tapa es una de las ke tienes justo detras del colector de escape... es de 36.6 mm y la referencia de vw es 059103113
aunque viene que esta descatalogada y su sustituto es 036103113a
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: perdida de refrigerante

Mensaje por AntonioGC el Lun 20 Jun 2011, 21:56

esta tarde la he pasado liao con el bolido a ver si era capaz de arreglarlo y me llevado una grata sorpresa al ver que no ha sido el tapon, si no un manguito asi q mañana se lo compro nuevo lo lleno de agua y a correr jeje
avatar
AntonioGC
Usuario
Usuario

Cantidad de envíos : 40
Fecha de inscripción : 05/03/2011

Volver arriba Ir abajo

Re: perdida de refrigerante

Mensaje por maziño el Lun 20 Jun 2011, 22:09

agua no por favor,refrigerante please,piensa en tu polito

_________________

http://youtu.be/OXPhDsdwh28

MAZIÑO[img]
avatar
maziño
Adminsitrador
Adminsitrador

Cantidad de envíos : 4533
Fecha de inscripción : 26/03/2009
Localización : santiago-lugo

Volver arriba Ir abajo

Re: perdida de refrigerante

Mensaje por pitufinho el Mar 21 Jun 2011, 00:22

AGUA NUNCA!!!! si le echas agua no te dejo volver entrar en el foro xD
minimo anticongelante de color verde. y por favor... de marca.. no marca alcampo...
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: perdida de refrigerante

Mensaje por AntonioGC el Mar 21 Jun 2011, 13:48

jaja lo de agua es un deci hombre, mirad yo soy de córdoba aqi en verano puede hacer 44 grados a la sombra si le echo agua del grifo me dura 10 min jeje
avatar
AntonioGC
Usuario
Usuario

Cantidad de envíos : 40
Fecha de inscripción : 05/03/2011

Volver arriba Ir abajo

Re: perdida de refrigerante

Mensaje por pitufinho el Mar 21 Jun 2011, 14:25

ecahale refrigerante organico!! ya veas komo te va mejor.. es una pasta pero a esas temperaturas...

ke aceite le echas al motor??
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: perdida de refrigerante

Mensaje por AntonioGC el Mar 21 Jun 2011, 20:36

llevo poco con el coche y solo le he cambiado el aceite una vez pero el que le eche fue el total 20-50 que me lo recomendo el de la tienda
avatar
AntonioGC
Usuario
Usuario

Cantidad de envíos : 40
Fecha de inscripción : 05/03/2011

Volver arriba Ir abajo

Re: perdida de refrigerante

Mensaje por pitufinho el Mar 21 Jun 2011, 23:04

alaaaaa!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

ke se tire mas el tio ese no????

saca ese aceite del coche!! echale un 10w40 por lo menos.... yo en tu caso incluso echaria un 10w50 o algo asi.. o un 5w50 ...

la primera cifra cuanto menos mejor y la segunda cuando mas alta mejor...
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: perdida de refrigerante

Mensaje por polete_86c el Miér 22 Jun 2011, 13:55

yo al mio para el clima suabe ke tenemos en i tierra le exo 10w40 y va vastante bien. y aun asi se me veve 1/4 de litro a los 2000km mas o menos. a un coxe de mas de 100mil km exarle un 5w40 se lo veveria mas rapido. el mio tiene 46mil. y va muy vien de consumo de aceite. un abrazo
avatar
polete_86c
semiprofesional
semiprofesional

Cantidad de envíos : 335
Fecha de inscripción : 06/03/2011
Localización : calafell (tarragona)

Volver arriba Ir abajo

Re: perdida de refrigerante

Mensaje por AntonioGC el Miér 22 Jun 2011, 22:49

a mi me recomendaron el 20 50 y me va perfecto llevo unos 2000km o mas desde q se lo exe y no me a qemado ni gota y tiene 139000km
avatar
AntonioGC
Usuario
Usuario

Cantidad de envíos : 40
Fecha de inscripción : 05/03/2011

Volver arriba Ir abajo

Re: perdida de refrigerante

Mensaje por pitufinho el Miér 22 Jun 2011, 23:35

pero eske ke va!! un 20w50 eske eso puf.. dios mio... no lo recomienda ni la peor casa de recambios... bueno si.. ya veo ke si.. ven un coche algo viejo y ya te mandan un aceite de coches ke parece ke beben mas aceite ke gasolina...
tu azme caso kitale esa mierda de aceite ke tienes puesto y echale un 10w40 por lo menos. azme caso... confia en mi experiencia en estos coches...
es imposible ke te beba aceite con esa viscosidad... puf.. pero asi no engrasas una mierda...
avatar
pitufinho
Moderador
Moderador

Cantidad de envíos : 3400
Fecha de inscripción : 26/03/2009
Localización : coruña - galicia

Volver arriba Ir abajo

Re: perdida de refrigerante

Mensaje por AntonioGC el Jue 23 Jun 2011, 11:50

maxo yo qe se ya mas dejao con la duda de qe ace por q ahora de pasta toy regular jeje
avatar
AntonioGC
Usuario
Usuario

Cantidad de envíos : 40
Fecha de inscripción : 05/03/2011

Volver arriba Ir abajo

Re: perdida de refrigerante

Mensaje por polete_86c el Jue 23 Jun 2011, 13:44

yo coincido con pitu, el 20w50 es pa coxes ke veven muxisimo aceite. pero para ke ese aceite lubrike como dios manda se tiene ke kalentar un webo, en cambio un 10w40, en la ke estas 5 minutos ya se calientya y va fino. es mas si pudieras economikamente te aconsejaria ke le icieras un lavado de aceite. vaciar el carter, vaciar el filtro, volverlo a poner, meterle aceite del varato pero 10w40 o 5w40 usar el coxe un dia o dos segun lo uses, y ponerle un buen aceite y fitro nuevo, esto lo aconsejo hacer cada 3 añitos o 30mil km asi el aceite siempre esta limpio al 100%. un saludo y ke vaya todo bien.
avatar
polete_86c
semiprofesional
semiprofesional

Cantidad de envíos : 335
Fecha de inscripción : 06/03/2011
Localización : calafell (tarragona)

Volver arriba Ir abajo

Re: perdida de refrigerante

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.